    <!doctype html>
<html lang="fr">
<head>
    <script src="https://cmp.uniconsent.com/v2/stub.min.js"></script>
    <script async src="https://cmp.uniconsent.com/v2/5d3b75a53e/cmp.js"></script>
    <script type="text/javascript">
        window.googletag = window.googletag || {};
        window.googletag.cmd = window.googletag.cmd || [];
        window.googletag.cmd.push(function() {
            window.googletag.pubads().enableAsyncRendering();
            window.googletag.pubads().disableInitialLoad();
        });
        (adsbygoogle = window.adsbygoogle || []).pauseAdRequests = 1;
    </script>
    <script>
        __tcfapi("addEventListener", 2, function(tcData, success) {
            if (success && tcData.unicLoad === true) {
                if (!window._initAds) {
                    window._initAds = true;
                    var script = document.createElement('script');
                    script.async = true;
                    script.src = '//dsh7ky7308k4b.cloudfront.net/publishers/demarchesadministrativesfr_new.min.js';
                    document.head.appendChild(script);
                    var script = document.createElement('script');
                    script.async = true;
                    script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
                    document.head.appendChild(script);
                }
            }
        });
    </script>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="content-type" content="text/html;charset=utf-8">
    <meta name="language" content="Fr">
    <title>    3e dose pour conserver son pass sanitaire : qui est concerné ?
</title>
    <meta name="csrf-token" content="oasjNFhilzTUxOHsvNXe5oThHpjrUr0xqoNHYEDa">
    <meta name="description" content="            Ce mardi 9 novembre, Emmanuel Macron a annoncé que la campagne de rappel va prochainement être ouverte aux Français âgés de 50 à 64 ans. De même, certaines personnes entièrement vaccinées devront recevoir une nouvelle dose pour conserver la validité de leur pass sanitaire.
    ">
    <meta name="copyright" content="DemarchesAdministratives.fr">
    <meta name="rights" content="https://demarchesadministratives.fr/page/mentions-legales">
    <meta name="publisher" content="DemarchesAdministratives.fr">
    <meta name="creator" content="DemarchesAdministratives.fr">
    <meta name="contributor" content="Directeur de publication de DemarchesAdministratives.fr">
    <meta name="coverage" content="France">
    <meta name="annuaire_root" content="https://demarchesadministratives.fr/annuaire">

                        <link rel="amphtml" href="https://demarchesadministratives.fr/actualites/covid-19-qui-doit-recevoir-la-3e-dose-pour-conserver-son-pass-sanitaire/amp">
                
    <link rel="stylesheet" href="https://demarchesadministratives.fr/css/app1011.css">

            <meta name="robots" content="all">
    
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5, user-scalable=1"/>
    <meta name="application-name" content="DemarchesAdministratives.fr">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">

        <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/manifest.json">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="theme-color" content="#ffffff">

            <link rel="image_src" href="https://demarchesadministratives.fr/images/actualites/4218/3e-dose-pass-sanitaire.jpg" />
                <link rel="video_src" href="" />
    
        <meta name="dc:title" content="    3e dose pour conserver son pass sanitaire : qui est concerné ?
">
    <meta name="dc:subject" content="    3e dose pour conserver son pass sanitaire : qui est concerné ?
">
    <meta name="dc:description" content="            Ce mardi 9 novembre, Emmanuel Macron a annoncé que la campagne de rappel va prochainement être ouverte aux Français âgés de 50 à 64 ans. De même, certaines personnes entièrement vaccinées devront recevoir une nouvelle dose pour conserver la validité de leur pass sanitaire.
    ">
    <meta name="dc:creator" content="DemarchesAdministratives.fr">
    <meta name="dc:publisher" content="DemarchesAdministratives.fr">
    <meta name="dc.identifier" content="ISSN 2646-4039">
    <meta name="dc:type" content="text">
    <meta name="dc.format" content="text/html">
    <meta name="dc.source" content="https://demarchesadministratives.fr/actualites/covid-19-qui-doit-recevoir-la-3e-dose-pour-conserver-son-pass-sanitaire">
    <meta name="dc:language" content="fr">
    <meta name="dc:coverage" content="France">
    <meta name="dc:rights" content="https://demarchesadministratives.fr/page/mentions-legales">
    
    <meta property="og:type" content="article">
<meta property="og:updated_time" content="2021-11-24T14:39:46+01:00">
<meta name="modificationDate" content="2021-11-24T14:39:46+01:00">
<meta property="article:section" content="Dons et vaccins">
<meta property="article:published_time" content="2021-11-10T10:41:19+01:00">
<meta property="article:modified_time" content="2021-11-24T14:39:46+01:00">

    
                <meta property="fb:app_id" content="527664944067764">
        <meta property="article:publisher" content="https://www.facebook.com/DemarchesAdministratives">
        <meta property="article:author" content="https://www.facebook.com/DemarchesAdministratives">
        
                <meta name="twitter:title" content="    3e dose pour conserver son pass sanitaire : qui est concerné ?
">
        <meta name="twitter:description" content="            Ce mardi 9 novembre, Emmanuel Macron a annoncé que la campagne de rappel va prochainement être ouverte aux Français âgés de 50 à 64 ans. De même, certaines personnes entièrement vaccinées devront recevoir une nouvelle dose pour conserver la validité de leur pass sanitaire.
    ">
        <meta name="twitter:site" content="@DemarchesAdm" />
        
    
        <meta property="og:site_name" content="DemarchesAdministratives.fr">
    <meta property="og:locale" content="fr_FR">
    <meta property="og:title" content="    3e dose pour conserver son pass sanitaire : qui est concerné ?
">
    <meta property="og:description" content="            Ce mardi 9 novembre, Emmanuel Macron a annoncé que la campagne de rappel va prochainement être ouverte aux Français âgés de 50 à 64 ans. De même, certaines personnes entièrement vaccinées devront recevoir une nouvelle dose pour conserver la validité de leur pass sanitaire.
    ">
    <meta property="og:url"
content="https://demarchesadministratives.fr/actualites/covid-19-qui-doit-recevoir-la-3e-dose-pour-conserver-son-pass-sanitaire">
        <meta property="og:country-name" content="France" />
                <meta property="og:image" content="https://demarchesadministratives.fr/images/actualites/4218/3e-dose-pass-sanitaire.jpg" />
                <meta property="og:video" content="" />
        
        <meta name="search_type" content="cms">
    <meta name="search_url" content="https://demarchesadministratives.fr/actualites/covid-19-qui-doit-recevoir-la-3e-dose-pour-conserver-son-pass-sanitaire">
    <meta name="search_title" content="    3e dose pour conserver son pass sanitaire : qui est concerné ?
">
    <meta name="search_image" content="----3e-dose-pour-conserver-son-pass-sanitaire-:-qui-est-concerné-?
">
    <meta name="search_description" content="            Ce mardi 9 novembre, Emmanuel Macron a annoncé que la campagne de rappel va prochainement être ouverte aux Français âgés de 50 à 64 ans. De même, certaines personnes entièrement vaccinées devront recevoir une nouvelle dose pour conserver la validité de leur pass sanitaire.
    ">

    <meta name="yandex-verification" content="34a07ce3b34c7a1b" />

        <link rel="alternate" type="application/atom+xml" title="" href="https://demarchesadministratives.fr/rss/actualites">
    <link rel="alternate" type="application/atom+xml" title="" href="https://demarchesadministratives.fr/rss/alaune">
    <link rel="alternate" type="application/atom+xml" title="" href="https://demarchesadministratives.fr/rss/demarches">
    <link rel="alternate" type="application/atom+xml" title="" href="https://demarchesadministratives.fr/rss/questions">
    
</head>
<body itemscope itemtype="http://schema.org/WebPage">
    <div id="app">

        <!-- Header of the layout -->
<header class="header">
    <div class="container">
        <div class="header__logo">
            <a href="https://demarchesadministratives.fr"  title="Démarches administratives">
                                                        <svg viewBox="0 0 500 78" style="enable-background:new 0 0 500 78;">
<title>Démarches administratives</title>
<g id="logo_DA_2_">
	<g id="texte_logo_10_">
		<g>
			<path style="fill:#3C3C3C;" d="M85.6,37.4c-0.8,1.5-2,2.6-3.5,3.4c-1.5,0.8-3.3,1.2-5.4,1.2h-7.3V22.7h7.3c2.1,0,3.9,0.4,5.4,1.2
				c1.5,0.8,2.7,1.9,3.5,3.4s1.2,3.1,1.2,5C86.8,34.2,86.4,35.9,85.6,37.4z M80.6,36.4c1-1,1.5-2.3,1.5-4.1s-0.5-3.1-1.5-4.1
				s-2.4-1.5-4.3-1.5h-2.2v11.1h2.2C78.1,37.9,79.6,37.4,80.6,36.4z"/>
			<path style="fill:#3C3C3C;" d="M103.9,35.2H93.3c0.1,1.1,0.3,2,0.9,2.5c0.5,0.5,1.2,0.8,2,0.8c0.7,0,1.3-0.2,1.7-0.5
				c0.5-0.3,0.8-0.8,0.9-1.3h5c-0.2,1.1-0.6,2-1.3,2.9c-0.7,0.8-1.5,1.5-2.6,2c-1,0.5-2.2,0.7-3.5,0.7c-1.5,0-2.8-0.3-4-0.9
				c-1.2-0.6-2.1-1.5-2.7-2.7c-0.7-1.2-1-2.6-1-4.2c0-1.6,0.3-3,1-4.2s1.6-2.1,2.7-2.7s2.5-0.9,4-0.9s2.8,0.3,4,0.9
				c1.1,0.6,2,1.5,2.7,2.6c0.6,1.1,0.9,2.4,0.9,3.9C104,34.4,103.9,34.8,103.9,35.2z M98.4,31c-0.6-0.5-1.2-0.8-2.1-0.8
				s-1.6,0.3-2.1,0.8c-0.6,0.5-0.9,1.3-1,2.2h6C99.3,32.3,99,31.5,98.4,31z"/>
			<path style="fill:#3C3C3C;" d="M130.7,28.3c1.1,1.2,1.6,2.8,1.6,4.8V42h-4.7v-8.3c0-1-0.3-1.7-0.8-2.3c-0.5-0.5-1.2-0.8-2.1-0.8
				s-1.7,0.3-2.2,0.9s-0.8,1.4-0.8,2.4V42H117v-8.3c0-1-0.3-1.7-0.8-2.3s-1.2-0.8-2.1-0.8s-1.7,0.3-2.2,0.8
				c-0.5,0.6-0.8,1.4-0.8,2.4V42h-4.7V26.8h4.7v2.6c0.4-0.9,1-1.5,1.8-2s1.8-0.7,2.9-0.7c1.2,0,2.2,0.3,3.1,0.8s1.6,1.3,2,2.3
				c0.5-0.9,1.3-1.7,2.2-2.3c0.9-0.6,1.9-0.8,3.1-0.8C128.1,26.6,129.6,27.2,130.7,28.3z"/>
			<path style="fill:#3C3C3C;" d="M144.2,27.4c0.8,0.5,1.5,1.3,1.9,2.2v-2.8h4.7V42h-4.7v-2.8c-0.4,0.9-1,1.6-1.9,2.2c-0.8,0.5-1.8,0.8-3,0.8
				c-1.3,0-2.4-0.3-3.4-0.9c-1-0.6-1.8-1.5-2.4-2.7c-0.6-1.2-0.9-2.6-0.9-4.2c0-1.6,0.3-3,0.9-4.2c0.6-1.2,1.4-2.1,2.4-2.7
				s2.1-0.9,3.4-0.9C142.4,26.6,143.4,26.8,144.2,27.4z M140.3,31.7c-0.6,0.7-0.9,1.6-0.9,2.7s0.3,2.1,0.9,2.7c0.6,0.7,1.4,1,2.4,1
				s1.8-0.3,2.4-1c0.6-0.7,0.9-1.6,0.9-2.7c0-1.1-0.3-2.1-0.9-2.7c-0.6-0.7-1.4-1-2.4-1S140.9,31,140.3,31.7z"/>
			<path style="fill:#3C3C3C;" d="M160.9,27.4c0.9-0.5,1.9-0.8,3-0.8v5h-1.3c-1.2,0-2.2,0.3-2.9,0.8c-0.7,0.5-1,1.4-1,2.7v7H154V26.8h4.7v2.9
				C159.2,28.7,160,28,160.9,27.4z"/>
			<path style="fill:#3C3C3C;" d="M177.7,28.2c1.3,1.1,2.2,2.6,2.5,4.5h-5c-0.1-0.7-0.4-1.2-0.9-1.5c-0.5-0.4-1-0.5-1.7-0.5
				c-0.8,0-1.5,0.3-2,1c-0.5,0.6-0.8,1.6-0.8,2.8s0.3,2.2,0.8,2.8s1.2,1,2,1c0.7,0,1.3-0.2,1.7-0.5c0.5-0.4,0.8-0.9,0.9-1.5h5
				c-0.3,1.9-1.2,3.4-2.5,4.5s-3,1.6-5,1.6c-1.5,0-2.8-0.3-4-0.9c-1.2-0.6-2.1-1.5-2.7-2.7c-0.7-1.2-1-2.6-1-4.2c0-1.6,0.3-3,1-4.2
				s1.6-2.1,2.7-2.7s2.5-0.9,4-0.9C174.8,26.6,176.4,27.1,177.7,28.2z"/>
			<path style="fill:#3C3C3C;" d="M196.6,28.3c1,1.2,1.5,2.8,1.5,4.8V42h-4.7v-8.3c0-1-0.3-1.8-0.8-2.4s-1.3-0.9-2.1-0.9
				c-0.9,0-1.7,0.3-2.3,0.9s-0.8,1.5-0.8,2.6V42h-4.7V21.8h4.7v7.8c0.4-0.9,1.1-1.6,2-2.2c0.9-0.5,1.9-0.8,3.1-0.8
				C194.1,26.6,195.5,27.2,196.6,28.3z"/>
			<path style="fill:#3C3C3C;" d="M215.6,35.2H205c0.1,1.1,0.3,2,0.9,2.5c0.5,0.5,1.2,0.8,2,0.8c0.7,0,1.3-0.2,1.7-0.5
				c0.5-0.3,0.8-0.8,0.9-1.3h5c-0.2,1.1-0.6,2-1.3,2.9c-0.7,0.8-1.5,1.5-2.6,2c-1,0.5-2.2,0.7-3.5,0.7c-1.5,0-2.8-0.3-4-0.9
				c-1.2-0.6-2.1-1.5-2.7-2.7c-0.7-1.2-1-2.6-1-4.2c0-1.6,0.3-3,1-4.2s1.6-2.1,2.7-2.7s2.5-0.9,4-0.9s2.8,0.3,4,0.9
				c1.1,0.6,2,1.5,2.7,2.6c0.6,1.1,0.9,2.4,0.9,3.9C215.7,34.4,215.7,34.8,215.6,35.2z M210.2,31c-0.6-0.5-1.2-0.8-2.1-0.8
				c-0.9,0-1.6,0.3-2.1,0.8c-0.6,0.5-0.9,1.3-1,2.2h6C211,32.3,210.7,31.5,210.2,31z"/>
			<path style="fill:#3C3C3C;" d="M228.4,28c1.2,1,1.9,2.2,2.2,3.8h-4.4c-0.1-0.6-0.4-1.1-0.9-1.5c-0.4-0.4-1-0.5-1.7-0.5
				c-0.5,0-0.9,0.1-1.2,0.3c-0.3,0.2-0.4,0.6-0.4,1c0,0.5,0.3,0.8,0.8,1.1c0.5,0.2,1.3,0.5,2.4,0.7c1.2,0.3,2.1,0.6,2.9,0.8
				c0.7,0.3,1.4,0.7,1.9,1.4c0.5,0.6,0.8,1.5,0.8,2.6c0,0.9-0.2,1.7-0.7,2.3c-0.5,0.7-1.2,1.2-2.1,1.6c-0.9,0.4-2,0.6-3.2,0.6
				c-2.1,0-3.7-0.5-5-1.4c-1.2-0.9-2-2.2-2.3-3.9h4.5c0.1,0.7,0.4,1.2,0.8,1.5c0.5,0.3,1.1,0.5,1.9,0.5c0.5,0,0.9-0.1,1.2-0.4
				c0.3-0.2,0.4-0.6,0.4-1c0-0.5-0.3-0.9-0.8-1.1c-0.5-0.2-1.3-0.5-2.5-0.7c-1.1-0.2-2.1-0.5-2.8-0.8s-1.4-0.7-1.9-1.3
				s-0.8-1.4-0.8-2.5c0-1.4,0.5-2.5,1.6-3.3c1-0.8,2.5-1.3,4.4-1.3C225.6,26.6,227.2,27.1,228.4,28z"/>
			<path style="fill:#3C3C3C;" d="M245.3,38.5H238l-1.2,3.5H232l7.1-19.2h5.4l7.1,19.2h-5L245.3,38.5z M244.1,34.9l-2.4-7.1l-2.4,7.1H244.1z"
				/>
			<path style="fill:#3C3C3C;" d="M262.2,27.4c0.8,0.5,1.5,1.3,1.8,2.2v-7.7h4.7V42H264v-2.8c-0.4,0.9-1,1.6-1.8,2.2c-0.8,0.5-1.8,0.8-3,0.8
				c-1.3,0-2.4-0.3-3.4-0.9c-1-0.6-1.8-1.5-2.4-2.7c-0.6-1.2-0.9-2.6-0.9-4.2c0-1.6,0.3-3,0.9-4.2c0.6-1.2,1.4-2.1,2.4-2.7
				s2.1-0.9,3.4-0.9C260.3,26.6,261.3,26.8,262.2,27.4z M258.2,31.7c-0.6,0.7-0.9,1.6-0.9,2.7s0.3,2.1,0.9,2.7c0.6,0.7,1.4,1,2.4,1
				s1.8-0.3,2.4-1s0.9-1.6,0.9-2.7c0-1.1-0.3-2.1-0.9-2.7c-0.6-0.7-1.4-1-2.4-1S258.8,31,258.2,31.7z"/>
			<path style="fill:#3C3C3C;" d="M296.1,28.3c1.1,1.2,1.6,2.8,1.6,4.8V42H293v-8.3c0-1-0.3-1.7-0.8-2.3c-0.5-0.5-1.2-0.8-2.1-0.8
				s-1.7,0.3-2.2,0.9s-0.8,1.4-0.8,2.4V42h-4.7v-8.3c0-1-0.3-1.7-0.8-2.3c-0.5-0.5-1.2-0.8-2.1-0.8s-1.7,0.3-2.2,0.8
				c-0.5,0.6-0.8,1.4-0.8,2.4V42h-4.7V26.8h4.7v2.6c0.4-0.9,1-1.5,1.8-2s1.8-0.7,2.9-0.7c1.2,0,2.2,0.3,3.1,0.8s1.6,1.3,2,2.3
				c0.5-0.9,1.3-1.7,2.2-2.3c0.9-0.6,1.9-0.8,3.1-0.8C293.6,26.6,295.1,27.2,296.1,28.3z"/>
			<path style="fill:#3C3C3C;" d="M301.2,20.7c0.5-0.5,1.2-0.7,2-0.7s1.5,0.2,2,0.7s0.8,1.1,0.8,1.8c0,0.7-0.3,1.3-0.8,1.7
				c-0.5,0.5-1.2,0.7-2,0.7s-1.5-0.2-2-0.7s-0.8-1-0.8-1.7C300.4,21.7,300.7,21.2,301.2,20.7z M305.6,26.8V42h-4.7V26.8H305.6z"/>
			<path style="fill:#3C3C3C;" d="M322.7,28.3c1,1.2,1.5,2.8,1.5,4.8V42h-4.7v-8.3c0-1-0.3-1.8-0.8-2.4s-1.3-0.9-2.1-0.9
				c-0.9,0-1.7,0.3-2.3,0.9c-0.6,0.6-0.8,1.5-0.8,2.6V42h-4.7V26.8h4.7v2.8c0.4-0.9,1.1-1.6,2-2.2c0.9-0.5,1.9-0.8,3.1-0.8
				C320.2,26.6,321.6,27.2,322.7,28.3z"/>
			<path style="fill:#3C3C3C;" d="M327.6,20.7c0.5-0.5,1.2-0.7,2-0.7s1.5,0.2,2,0.7s0.8,1.1,0.8,1.8c0,0.7-0.3,1.3-0.8,1.7
				c-0.5,0.5-1.2,0.7-2,0.7s-1.5-0.2-2-0.7s-0.8-1-0.8-1.7C326.9,21.7,327.1,21.2,327.6,20.7z M332,26.8V42h-4.7V26.8H332z"/>
			<path style="fill:#3C3C3C;" d="M345.4,28c1.2,1,1.9,2.2,2.2,3.8h-4.4c-0.1-0.6-0.4-1.1-0.9-1.5c-0.4-0.4-1-0.5-1.7-0.5
				c-0.5,0-0.9,0.1-1.2,0.3c-0.3,0.2-0.4,0.6-0.4,1c0,0.5,0.3,0.8,0.8,1.1c0.5,0.2,1.3,0.5,2.4,0.7c1.2,0.3,2.1,0.6,2.9,0.8
				s1.4,0.7,1.9,1.4c0.5,0.6,0.8,1.5,0.8,2.6c0,0.9-0.2,1.7-0.7,2.3c-0.5,0.7-1.2,1.2-2.1,1.6c-0.9,0.4-2,0.6-3.2,0.6
				c-2.1,0-3.7-0.5-5-1.4c-1.2-0.9-2-2.2-2.3-3.9h4.5c0.1,0.7,0.4,1.2,0.8,1.5c0.5,0.3,1.1,0.5,1.9,0.5c0.5,0,0.9-0.1,1.2-0.4
				c0.3-0.2,0.4-0.6,0.4-1c0-0.5-0.3-0.9-0.8-1.1c-0.5-0.2-1.3-0.5-2.4-0.7s-2.1-0.5-2.8-0.8c-0.7-0.3-1.4-0.7-1.9-1.3
				s-0.8-1.4-0.8-2.5c0-1.4,0.5-2.5,1.6-3.3c1-0.8,2.5-1.3,4.4-1.3C342.7,26.6,344.3,27.1,345.4,28z"/>
			<path style="fill:#3C3C3C;" d="M359.1,38v4H357c-1.8,0-3.2-0.4-4.2-1.3c-1-0.9-1.5-2.4-1.5-4.4v-5.6h-2.1v-3.9h2.1V23h4.7v3.8h3.1v3.9H356
				v5.7c0,0.6,0.1,1,0.4,1.3c0.2,0.2,0.7,0.4,1.2,0.4L359.1,38L359.1,38z"/>
			<path style="fill:#3C3C3C;" d="M368.6,27.4c0.9-0.5,1.9-0.8,3-0.8v5h-1.3c-1.2,0-2.2,0.3-2.9,0.8c-0.7,0.5-1,1.4-1,2.7v7h-4.7V26.8h4.7v2.9
				C367,28.7,367.7,28,368.6,27.4z"/>
			<path style="fill:#3C3C3C;" d="M382.4,27.4c0.8,0.5,1.5,1.3,1.9,2.2v-2.8h4.7V42h-4.7v-2.8c-0.4,0.9-1,1.6-1.9,2.2c-0.8,0.5-1.8,0.8-3,0.8
				c-1.3,0-2.4-0.3-3.4-0.9c-1-0.6-1.8-1.5-2.4-2.7s-0.9-2.6-0.9-4.2c0-1.6,0.3-3,0.9-4.2s1.4-2.1,2.4-2.7s2.1-0.9,3.4-0.9
				C380.6,26.6,381.6,26.8,382.4,27.4z M378.5,31.7c-0.6,0.7-0.9,1.6-0.9,2.7s0.3,2.1,0.9,2.7c0.6,0.7,1.4,1,2.4,1s1.8-0.3,2.4-1
				s0.9-1.6,0.9-2.7c0-1.1-0.3-2.1-0.9-2.7s-1.4-1-2.4-1S379.1,31,378.5,31.7z"/>
			<path style="fill:#3C3C3C;" d="M400.8,38v4h-2.1c-1.8,0-3.2-0.4-4.2-1.3s-1.5-2.4-1.5-4.4v-5.6h-2v-3.9h2.1V23h4.7v3.8h3.1v3.9h-3.1v5.7
				c0,0.6,0.1,1,0.4,1.3c0.2,0.2,0.7,0.4,1.2,0.4L400.8,38L400.8,38z"/>
			<path style="fill:#3C3C3C;" d="M403.8,20.7c0.5-0.5,1.2-0.7,2-0.7s1.5,0.2,2,0.7s0.8,1.1,0.8,1.8c0,0.7-0.3,1.3-0.8,1.7
				c-0.5,0.5-1.2,0.7-2,0.7s-1.5-0.2-2-0.7s-0.8-1-0.8-1.7C403,21.7,403.3,21.2,403.8,20.7z M408.1,26.8V42h-4.7V26.8H408.1z"/>
			<path style="fill:#3C3C3C;" d="M418.4,37.5l3.3-10.7h5L421.3,42h-5.8l-5.4-15.3h5L418.4,37.5z"/>
			<path style="fill:#3C3C3C;" d="M443,35.2h-10.6c0.1,1.1,0.3,2,0.9,2.5c0.5,0.5,1.2,0.8,2,0.8c0.7,0,1.3-0.2,1.7-0.5
				c0.5-0.3,0.8-0.8,0.9-1.3h5c-0.2,1.1-0.6,2-1.3,2.9c-0.7,0.8-1.5,1.5-2.6,2c-1,0.5-2.2,0.7-3.5,0.7c-1.5,0-2.8-0.3-4-0.9
				c-1.2-0.6-2.1-1.5-2.7-2.7c-0.7-1.2-1-2.6-1-4.2c0-1.6,0.3-3,1-4.2c0.6-1.2,1.6-2.1,2.7-2.7s2.5-0.9,4-0.9s2.8,0.3,4,0.9
				c1.1,0.6,2,1.5,2.7,2.6c0.6,1.1,0.9,2.4,0.9,3.9C443.2,34.4,443.1,34.8,443,35.2z M437.6,31c-0.6-0.5-1.2-0.8-2.1-0.8
				s-1.6,0.3-2.1,0.8c-0.6,0.5-0.9,1.3-1,2.2h6C438.5,32.3,438.2,31.5,437.6,31z"/>
			<path style="fill:#3C3C3C;" d="M455.8,28c1.2,1,1.9,2.2,2.2,3.8h-4.4c-0.1-0.6-0.4-1.1-0.9-1.5c-0.4-0.4-1-0.5-1.7-0.5
				c-0.5,0-0.9,0.1-1.2,0.3c-0.3,0.2-0.4,0.6-0.4,1c0,0.5,0.3,0.8,0.8,1.1c0.5,0.2,1.3,0.5,2.4,0.7c1.2,0.3,2.1,0.6,2.9,0.8
				c0.7,0.3,1.4,0.7,1.9,1.4c0.5,0.6,0.8,1.5,0.8,2.6c0,0.9-0.2,1.7-0.7,2.3c-0.5,0.7-1.2,1.2-2.1,1.6c-0.9,0.4-2,0.6-3.2,0.6
				c-2.1,0-3.7-0.5-5-1.4c-1.2-0.9-2-2.2-2.3-3.9h4.5c0.1,0.7,0.4,1.2,0.8,1.5c0.5,0.3,1.1,0.5,1.9,0.5c0.5,0,0.9-0.1,1.2-0.4
				c0.3-0.2,0.4-0.6,0.4-1c0-0.5-0.3-0.9-0.8-1.1c-0.5-0.2-1.3-0.5-2.4-0.7s-2.1-0.5-2.8-0.8c-0.7-0.3-1.4-0.7-1.9-1.3
				s-0.8-1.4-0.8-2.5c0-1.4,0.5-2.5,1.6-3.3c1-0.8,2.5-1.3,4.4-1.3C453.1,26.6,454.7,27.1,455.8,28z"/>
			<path style="fill:#3C3C3C;" d="M464.8,37.4V42H460v-4.7h4.8V37.4z"/>
			<path style="fill:#3C3C3C;" d="M474.8,24.7c-0.8,0-1.3,0.2-1.7,0.5c-0.3,0.3-0.5,0.9-0.6,1.6h2.8v3.9h-2.8V42h-4.7V30.7H466v-3.9h1.8v-0.2
				c0-1.9,0.6-3.4,1.7-4.4s2.7-1.5,4.8-1.5c0.4,0,0.8,0,1,0v4H474.8z"/>
			<path style="fill:#3C3C3C;" d="M484.3,27.4c0.9-0.5,1.9-0.8,3-0.8v5H486c-1.2,0-2.2,0.3-2.9,0.8c-0.7,0.5-1,1.4-1,2.7v7h-4.7V26.8h4.7v2.9
				C482.6,28.7,483.4,28,484.3,27.4z"/>
			<path style="fill:#3C3C3C;" d="M70.9,66.4h4.7v1.3h-6.5V54.3h1.7v12.1H70.9z"/>
			<path style="fill:#3C3C3C;" d="M86.9,62.9h-8.3c0,1.2,0.4,2.1,1,2.7s1.4,0.9,2.3,0.9c0.8,0,1.5-0.2,2.1-0.6s0.9-1,1-1.7h1.8
				c-0.1,0.7-0.4,1.4-0.8,1.9c-0.4,0.6-1,1-1.7,1.3s-1.5,0.5-2.4,0.5c-1,0-1.9-0.2-2.7-0.6c-0.8-0.4-1.4-1-1.8-1.8s-0.7-1.7-0.7-2.8
				s0.2-2,0.7-2.8c0.4-0.8,1-1.4,1.8-1.9c0.8-0.4,1.7-0.6,2.7-0.6s1.9,0.2,2.6,0.6c0.8,0.4,1.3,1,1.7,1.7c0.4,0.7,0.6,1.5,0.6,2.4
				C87,62.3,87,62.6,86.9,62.9z M84.9,60.1c-0.3-0.5-0.7-0.9-1.2-1.2s-1.1-0.4-1.6-0.4c-0.9,0-1.7,0.3-2.4,0.9c-0.6,0.6-1,1.5-1,2.6
				h6.7C85.3,61.3,85.1,60.6,84.9,60.1z"/>
			<path style="fill:#3C3C3C;" d="M100.8,57.9c0.7,0.5,1.2,1.1,1.5,1.9v-2.5h1.7v15.3h-1.7v-7.5c-0.3,0.8-0.8,1.5-1.5,2s-1.5,0.7-2.4,0.7
				s-1.8-0.2-2.5-0.7c-0.7-0.4-1.3-1.1-1.8-1.9c-0.4-0.8-0.6-1.7-0.6-2.8s0.2-2,0.6-2.8s1-1.4,1.8-1.9s1.6-0.7,2.5-0.7
				C99.3,57.2,100.1,57.4,100.8,57.9z M96.1,59.7c-0.7,0.7-1,1.6-1,2.8s0.3,2.1,1,2.8c0.6,0.7,1.5,1,2.5,1c0.7,0,1.3-0.2,1.8-0.5
				s1-0.8,1.3-1.3c0.3-0.6,0.5-1.2,0.5-2s-0.2-1.4-0.5-2s-0.7-1-1.3-1.3c-0.5-0.3-1.1-0.5-1.8-0.5C97.6,58.7,96.8,59,96.1,59.7z"/>
			<path style="fill:#3C3C3C;" d="M115.9,57.3v10.4h-1.7v-2.4c-0.3,0.8-0.7,1.5-1.4,1.9c-0.7,0.4-1.5,0.7-2.4,0.7c-1.2,0-2.2-0.4-2.9-1.2
				c-0.7-0.8-1.1-1.9-1.1-3.3v-6.1h1.7v5.9c0,1,0.3,1.8,0.8,2.4s1.3,0.8,2.2,0.8c0.9,0,1.7-0.3,2.3-0.9c0.6-0.6,0.9-1.5,0.9-2.7
				v-5.5H115.9z"/>
			<path style="fill:#3C3C3C;" d="M126.1,57.8c0.8,0.4,1.4,1.1,1.9,1.9c0.4,0.8,0.7,1.8,0.7,2.8c0,1.1-0.2,2-0.7,2.8c-0.4,0.8-1.1,1.4-1.9,1.8
				s-1.7,0.6-2.7,0.6s-1.9-0.2-2.7-0.6c-0.8-0.4-1.4-1-1.9-1.8s-0.7-1.7-0.7-2.8s0.2-2,0.7-2.8s1.1-1.4,1.9-1.9
				c0.8-0.4,1.7-0.6,2.7-0.6S125.3,57.4,126.1,57.8z M121.7,59.1c-0.5,0.3-0.9,0.7-1.3,1.3c-0.3,0.6-0.5,1.3-0.5,2.1
				s0.2,1.5,0.5,2.1c0.3,0.6,0.7,1,1.3,1.3c0.5,0.3,1.1,0.4,1.7,0.4s1.2-0.1,1.7-0.4s0.9-0.7,1.3-1.3c0.3-0.6,0.5-1.3,0.5-2.1
				s-0.2-1.6-0.5-2.1c-0.3-0.6-0.7-1-1.3-1.3s-1.1-0.4-1.7-0.4C122.8,58.7,122.2,58.8,121.7,59.1z"/>
			<path style="fill:#3C3C3C;" d="M135.9,66.2v1.5h-1.3c-1.1,0-1.9-0.3-2.4-0.8s-0.8-1.4-0.8-2.5v-5.6h-1.6v-1.5h1.6v-2.6h1.7v2.6h2.7v1.5
				h-2.7v5.6c0,0.7,0.1,1.1,0.4,1.4c0.2,0.2,0.7,0.4,1.3,0.4H135.9z"/>
			<path style="fill:#3C3C3C;" d="M138,53.5c0.2-0.2,0.5-0.3,0.9-0.3s0.6,0.1,0.9,0.3c0.2,0.2,0.3,0.5,0.3,0.8s-0.1,0.6-0.3,0.8
				s-0.5,0.3-0.9,0.3s-0.6-0.1-0.9-0.3c-0.2-0.2-0.3-0.5-0.3-0.8C137.7,53.9,137.8,53.7,138,53.5z M139.7,57.3v10.4H138V57.3H139.7z
				"/>
			<path style="fill:#3C3C3C;" d="M149.3,57.9c0.7,0.5,1.2,1.2,1.5,2v-6.3h1.7v14h-1.7V65c-0.3,0.8-0.8,1.5-1.5,2s-1.6,0.8-2.6,0.8
				c-0.9,0-1.7-0.2-2.5-0.6c-0.7-0.4-1.3-1-1.7-1.8s-0.6-1.7-0.6-2.8s0.2-2,0.6-2.8c0.4-0.8,1-1.4,1.7-1.9c0.7-0.4,1.5-0.6,2.5-0.6
				C147.7,57.2,148.6,57.4,149.3,57.9z M144.7,59.7c-0.6,0.7-1,1.6-1,2.8s0.3,2.1,1,2.8c0.6,0.7,1.5,1,2.5,1c0.7,0,1.3-0.2,1.8-0.5
				s1-0.8,1.3-1.3c0.3-0.6,0.5-1.2,0.5-2s-0.2-1.4-0.5-2s-0.7-1-1.3-1.3c-0.5-0.3-1.1-0.5-1.8-0.5C146.2,58.7,145.3,59,144.7,59.7z"
				/>
			<path style="fill:#3C3C3C;" d="M155.3,53.5c0.2-0.2,0.5-0.3,0.9-0.3s0.6,0.1,0.9,0.3c0.2,0.2,0.3,0.5,0.3,0.8s-0.1,0.6-0.3,0.8
				s-0.5,0.3-0.9,0.3s-0.6-0.1-0.9-0.3c-0.2-0.2-0.3-0.5-0.3-0.8C154.9,53.9,155,53.7,155.3,53.5z M157,57.3v10.4h-1.7V57.3H157z"/>
			<path style="fill:#3C3C3C;" d="M169.2,62.9h-8.3c0,1.2,0.4,2.1,1,2.7s1.4,0.9,2.3,0.9c0.8,0,1.5-0.2,2.1-0.6s0.9-1,1-1.7h1.8
				c-0.1,0.7-0.4,1.4-0.8,1.9c-0.4,0.6-1,1-1.7,1.3s-1.5,0.5-2.4,0.5c-1,0-1.9-0.2-2.7-0.6s-1.4-1-1.8-1.8c-0.4-0.8-0.7-1.7-0.7-2.8
				s0.2-2,0.7-2.8c0.4-0.8,1-1.4,1.8-1.9c0.8-0.4,1.7-0.6,2.7-0.6s1.9,0.2,2.6,0.6c0.8,0.4,1.3,1,1.7,1.7s0.6,1.5,0.6,2.4
				C169.3,62.3,169.3,62.6,169.2,62.9z M167.2,60.1c-0.3-0.5-0.7-0.9-1.2-1.2s-1.1-0.4-1.6-0.4c-0.9,0-1.7,0.3-2.4,0.9
				c-0.6,0.6-1,1.5-1,2.6h6.7C167.6,61.3,167.5,60.6,167.2,60.1z"/>
			<path style="fill:#3C3C3C;" d="M180,58.3c0.7,0.8,1.1,1.9,1.1,3.4v6h-1.7v-5.9c0-1-0.3-1.8-0.8-2.4c-0.5-0.6-1.3-0.8-2.2-0.8
				s-1.7,0.3-2.3,0.9s-0.9,1.5-0.9,2.7v5.5h-1.7V57.3h1.7v2.5c0.3-0.8,0.7-1.5,1.4-2s1.5-0.7,2.3-0.7
				C178.3,57.1,179.2,57.5,180,58.3z"/>
			<path style="fill:#3C3C3C;" d="M195.3,57.9c0.7,0.5,1.2,1.2,1.5,2v-6.3h1.7v14h-1.7V65c-0.3,0.8-0.8,1.5-1.5,2s-1.6,0.8-2.6,0.8
				c-0.9,0-1.7-0.2-2.5-0.6c-0.7-0.4-1.3-1-1.7-1.8s-0.6-1.7-0.6-2.8s0.2-2,0.6-2.8c0.4-0.8,1-1.4,1.7-1.9c0.7-0.4,1.5-0.6,2.5-0.6
				C193.7,57.2,194.6,57.4,195.3,57.9z M190.6,59.7c-0.6,0.7-1,1.6-1,2.8s0.3,2.1,1,2.8c0.6,0.7,1.5,1,2.5,1c0.7,0,1.3-0.2,1.8-0.5
				s1-0.8,1.3-1.3c0.3-0.6,0.5-1.2,0.5-2s-0.2-1.4-0.5-2s-0.7-1-1.3-1.3c-0.5-0.3-1.1-0.5-1.8-0.5C192.1,58.7,191.3,59,190.6,59.7z"
				/>
			<path style="fill:#3C3C3C;" d="M210.5,57.3v10.4h-1.7v-2.4c-0.3,0.8-0.7,1.5-1.4,1.9s-1.5,0.7-2.4,0.7c-1.2,0-2.2-0.4-2.9-1.2
				c-0.7-0.8-1.1-1.9-1.1-3.3v-6.1h1.7v5.9c0,1,0.3,1.8,0.8,2.4s1.3,0.8,2.2,0.8s1.7-0.3,2.3-0.9s0.9-1.5,0.9-2.7v-5.5H210.5z"/>
			<path style="fill:#3C3C3C;" d="M225.8,58.2c0.9,0.7,1.4,1.7,1.6,2.8h-1.8c-0.1-0.7-0.5-1.3-1-1.8c-0.6-0.4-1.3-0.6-2.1-0.6
				c-0.6,0-1.2,0.1-1.7,0.4c-0.5,0.3-0.9,0.7-1.2,1.3s-0.5,1.3-0.5,2.1s0.2,1.6,0.5,2.1c0.3,0.6,0.7,1,1.2,1.3s1.1,0.4,1.7,0.4
				c0.8,0,1.5-0.2,2.1-0.6s0.9-1,1-1.8h1.8c-0.2,1.2-0.7,2.2-1.6,2.9c-0.9,0.7-2,1.1-3.3,1.1c-1,0-1.9-0.2-2.7-0.6s-1.4-1-1.8-1.8
				c-0.4-0.8-0.7-1.7-0.7-2.8s0.2-2,0.7-2.8c0.4-0.8,1-1.4,1.8-1.9c0.8-0.4,1.7-0.6,2.7-0.6C223.9,57.2,225,57.5,225.8,58.2z"/>
			<path style="fill:#3C3C3C;" d="M229.7,53.5c0.2-0.2,0.5-0.3,0.9-0.3s0.6,0.1,0.9,0.3c0.2,0.2,0.3,0.5,0.3,0.8s-0.1,0.6-0.3,0.8
				s-0.5,0.3-0.9,0.3s-0.6-0.1-0.9-0.3c-0.2-0.2-0.3-0.5-0.3-0.8C229.4,53.9,229.5,53.7,229.7,53.5z M231.4,57.3v10.4h-1.7V57.3
				H231.4z"/>
			<path style="fill:#3C3C3C;" d="M239.2,66.2v1.5h-1.3c-1.1,0-1.9-0.3-2.4-0.8s-0.8-1.4-0.8-2.5v-5.6h-1.6v-1.5h1.6v-2.6h1.7v2.6h2.7v1.5
				h-2.7v5.6c0,0.7,0.1,1.1,0.4,1.4c0.2,0.2,0.7,0.4,1.3,0.4H239.2z"/>
			<path style="fill:#3C3C3C;" d="M248.7,57.8c0.8,0.4,1.4,1.1,1.9,1.9c0.4,0.8,0.7,1.8,0.7,2.8c0,1.1-0.2,2-0.7,2.8c-0.4,0.8-1.1,1.4-1.9,1.8
				c-0.8,0.4-1.7,0.6-2.7,0.6s-1.9-0.2-2.7-0.6s-1.4-1-1.9-1.8s-0.7-1.7-0.7-2.8s0.2-2,0.7-2.8s1.1-1.4,1.9-1.9
				c0.8-0.4,1.7-0.6,2.7-0.6C247,57.2,247.9,57.4,248.7,57.8z M244.3,59.1c-0.5,0.3-0.9,0.7-1.3,1.3c-0.3,0.6-0.5,1.3-0.5,2.1
				s0.2,1.5,0.5,2.1c0.3,0.6,0.7,1,1.3,1.3c0.5,0.3,1.1,0.4,1.7,0.4c0.6,0,1.2-0.1,1.7-0.4s0.9-0.7,1.3-1.3c0.3-0.6,0.5-1.3,0.5-2.1
				s-0.2-1.6-0.5-2.1c-0.3-0.6-0.7-1-1.3-1.3c-0.5-0.3-1.1-0.4-1.7-0.4C245.4,58.7,244.8,58.8,244.3,59.1z"/>
			<path style="fill:#3C3C3C;" d="M254.2,57.3l3.4,8.2l3.1-8.2h1.9l-6.2,15.3h-2l2.2-5.1l-4.4-10.2H254.2z"/>
			<path style="fill:#3C3C3C;" d="M273.7,62.9h-8.3c0,1.2,0.4,2.1,1,2.7s1.4,0.9,2.3,0.9c0.8,0,1.5-0.2,2.1-0.6s0.9-1,1-1.7h1.8
				c-0.1,0.7-0.4,1.4-0.8,1.9c-0.4,0.6-1,1-1.7,1.3s-1.5,0.5-2.4,0.5c-1,0-1.9-0.2-2.7-0.6c-0.8-0.4-1.4-1-1.8-1.8s-0.7-1.7-0.7-2.8
				s0.2-2,0.7-2.8c0.4-0.8,1-1.4,1.8-1.9c0.8-0.4,1.7-0.6,2.7-0.6s1.9,0.2,2.6,0.6c0.8,0.4,1.3,1,1.7,1.7c0.4,0.7,0.6,1.5,0.6,2.4
				C273.7,62.3,273.7,62.6,273.7,62.9z M271.6,60.1c-0.3-0.5-0.7-0.9-1.2-1.2s-1.1-0.4-1.6-0.4c-0.9,0-1.7,0.3-2.4,0.9
				c-0.6,0.6-1,1.5-1,2.6h6.7C272,61.3,271.9,60.6,271.6,60.1z"/>
			<path style="fill:#3C3C3C;" d="M284.4,58.3c0.7,0.8,1.1,1.9,1.1,3.4v6h-1.7v-5.9c0-1-0.3-1.8-0.8-2.4c-0.5-0.6-1.3-0.8-2.2-0.8
				c-0.9,0-1.7,0.3-2.3,0.9c-0.6,0.6-0.9,1.5-0.9,2.7v5.5H276V57.3h1.7v2.5c0.3-0.8,0.7-1.5,1.4-2c0.7-0.5,1.5-0.7,2.3-0.7
				C282.7,57.1,283.7,57.5,284.4,58.3z"/>
		</g>
	</g>
	<g>
		<g id="picto_def_9_">
			<g>
				<path style="fill:#0D7FBF;" d="M51.9,16.8C47.1,6.2,37.9,0.6,26.8,0.6c-8.7,0-15.2,2.3-19.3,7c-5,5.5-4.6,13.6-4.6,13.6v31.5
					c0,1.5,1.3,2.8,2.8,2.8s2.8-1.3,2.8-2.8V21.1c0,0,0-6.4,3.2-9.8c3.1-3.3,8.2-5.1,15.2-5.1c9,0,16.1,4.2,20,12.9
					c3.4,7.6,4.1,16.8,4.1,23.1c0,5.6-0.6,13.6-3.3,19.9c-2.8,6.5-7.2,9.7-13.4,9.7c-0.9,0-7.1-0.2-10.1-6.4c-1.1,1.2-2.7,2-4.5,2
					c-0.2,0-0.4,0-0.7,0c0.4,1,1,2,1.6,2.9c3.1,4.6,7.8,7.1,13.7,7.1c8.5,0,14.9-4.5,18.6-13c3.1-7.2,3.8-16,3.8-22.1
					C56.5,35.3,55.7,25.3,51.9,16.8z"/>
			</g>
			<g>
				<path style="fill:#4FB29F;" d="M36.8,22.1c-0.1-5.3-4.1-8.6-9.8-8.6c-5.8,0-10.2,3.3-10.2,8.6v35.2v3.9c0,0.2,0,0.3,0,0.5
					c0.1,0.5,0.3,0.9,0.5,1.2c0.5,0.6,1.3,1,2.1,1c1.3,0,2.4-0.9,2.6-2.2v-0.1c0-0.2,0-0.3,0-0.4v-5V22.1c0-1.6,1.3-3.3,4.8-3.3
					s4.4,1.7,4.4,3.5v35v3.9c0,0.2,0,0.3,0,0.5c0.1,0.5,0.3,0.9,0.5,1.2c0.5,0.6,1.3,1,2.1,1c1.3,0,2.4-0.9,2.6-2.2v-0.1
					c0-0.2,0-0.3,0-0.4v-5L36.8,22.1L36.8,22.1z"/>
			</g>
		</g>
	</g>
</g>
</svg>                                            </a>
        </div>
        <div class="search">
            <form class="search__form" method="get" action="https://demarchesadministratives.fr/recherche">
                <input class="search__input" name="s" type="text" placeholder="Rechercher" autocomplete="off">
                <button class="search__button search__send" type="submit" role="button" aria-label="Rechercher">
                    <span class="search__icon fa fa-search"></span>
                </button>
            </form>
        </div>
        <div class="fast__access">
            <a href="#" class="access__calendar" onclick="ga('send', 'event', 'buttons', 'click', 'echeances');" title="">
                <span>Échéances</span>
                <span class="calendar__alert">22</span>
            </a>
            <a href="#" id="access__newsletter" class="access__newsletter" title="">
                <span>Newsletter</span>
            </a>
            <a href="https://demarchesadministratives.fr/membre" class="access__directory" title="">
                <span>
                                            Connexion Inscription
                                    </span>
            </a>
        </div>
        <div id="newsletter__box" class="newsletter__box">
            <div class="newsletter__title">
                Newsletter
            </div>
            <div class="newsletter__desc">
                Rester informé des actualités citoyennes et administratives
            </div>
            <form class="newsletter__form" method="post" action="https://demarchesadministratives.fr/page/newsletter">
                <input class="newsletter__input" name="newsletter_email" type="text" placeholder="Votre adresse email" autocomplete="off">
                <button class="newsletter__button" type="submit">
                    S'inscrire
                </button>
            </form>
            <div class="newsletter__mention">
                <strong>Non-diffusion des données</strong> : <br>L'email que vous nous communiquez est utilisé pour l'envoi de la newsletter, rien d'autre.
            </div> 
        </div>
        <div class="calendar__dates">
            <div class="calendar__items__nav">
                <span class="calendar__items__nav__before">Passées</span> 
                <span class="calendar__items__nav__after calendar__items__nav__after--active">À venir</span> 
            </div>
            <div class="calendar__datesitems">
            </div>
        </div>
    </div>
</header>
        <div class="navbar">
    <nav class="navbar--large">
        <div class="container">
            <div class="navbar--large__list__container">
                <ul class="navbar--large__list">
                    <li class="navbar--large__item">
                        <a href="https://demarchesadministratives.fr" class="navbar--large__item--home" title="Démarches Administratives">
                            <img src="https://demarchesadministratives.fr/img/home-da-icon-white.svg" width="25">
                        </a>
                    </li>
                    <li class="navbar--large__item">
                        <a href="https://demarchesadministratives.fr/demarches/page"  class="menu__link" title="Démarches administratives">Démarches</a>
                    </li>
                    <li class="navbar--large__item">
                        <a href="https://demarchesadministratives.fr/actualites/page"  class="menu__link menu__link--active" title="Actualités administratives">Actualités</a>
                    </li>
                    <li class="navbar--large__item">
                        <a href="https://demarchesadministratives.fr/formulaires/page" class="menu__link" title="Formulaires administratifs">Formulaires</a>
                    </li>
                    <li class="navbar--large__item">
                        <a href="https://demarchesadministratives.fr/annuaire" class="menu__link" title="Annuaire des administrations">Annuaire</a>
                    </li>
                    <li class="navbar--large__item">
                        <a href="https://demarchesadministratives.fr/questions/page"  class="menu__link" title="Questions administratives">FAQ</a>
                    </li>
                </ul>
                <div class="menu__baseline">
                    <div class="menu__baseline__title">Actualités administratives en continu</div> 
                    <div class="menu__share">
                        <a href="https://www.facebook.com/DemarchesAdministratives" title="Démarches Administratives sur Facebook"><span class="shareico fa fa-facebook"></span></a><a href="https://twitter.com/DemarchesAdm" title="Démarches Administratives sur Twitter"><span class="shareico fa fa-twitter"></span></a>
                    </div>
                </div>
            </div>
        </div>
        <div class="subnavigation">
            <div class="container">
                <nav>
                    <ul class="submenu">
                                                                                                                    <li class="submenu__item">
                <a class="submenu__link" href="https://demarchesadministratives.fr/actualites/categorie/sante/medicaments" title="Médicaments et traitements">Médicaments et traitements</a>
            </li>
                                                    <li class="submenu__item">
                <a class="submenu__link" href="https://demarchesadministratives.fr/actualites/categorie/sante/couverture-mutuelle-universelle-cmu" title="CMU">CMU</a>
            </li>
                                                    <li class="submenu__item">
                <a class="submenu__link" href="https://demarchesadministratives.fr/actualites/categorie/sante/caisse-primaire-dassurance-maladie-cpam" title="CPAM">CPAM</a>
            </li>
                                                    <li class="submenu__item">
                <a class="submenu__link" href="https://demarchesadministratives.fr/actualites/categorie/sante/droits-des-patients" title="Droits des patients">Droits des patients</a>
            </li>
                                                    <li class="submenu__item">
                <a class="submenu__link" href="https://demarchesadministratives.fr/actualites/categorie/sante/hospitalisation" title="Hospitalisation">Hospitalisation</a>
            </li>
                                                                                                                                    <li class="submenu__item submenu__item--active">
                <a class="submenu__link submenu__link--active" href="https://demarchesadministratives.fr/actualites/categorie/sante/pollution-et-contamination" title="Pollution et contamination">Pollution et contamination</a>
            </li>
                                                            
                                            </ul>
                </nav>
            </div>
        </div>
    </nav>
    <nav class="navbar--mobile">
        <ul class="navbar--mobile__list">
            <li class="navbar--mobile__item">
                <a class="navbar--mobile__link" href="https://demarchesadministratives.fr/annuaire">
                    <img src="https://demarchesadministratives.fr/img/directory-da-ico-white.svg">
                    <span>Annuaire</span>
                </a>
            </li>
            <li class="navbar--mobile__item">
                <button class="navbar--mobile__link js-menu__mobile-item--calendar">
                    <img src="https://demarchesadministratives.fr/img/deadline-da-icon-white.svg">
                    <span>Échéances</span>
                </button>
                <ul class="navbar--mobile__popup" style="display: none;">
                    <div class="calendar--mobile__dates">
                        <div class="calendar--mobile__items__nav">
                            <span class="calendar--mobile__items__nav__before">Passées</span> 
                            <span class="calendar--mobile__items__nav__after calendar--mobile__items__nav__after--active">À venir</span> 
                        </div>
                        <div class="calendar--mobile__datesitems">
                        </div>
                    </div>
                </ul>
            </li>
            <li class="navbar--mobile__item">
                <button class="navbar--mobile__link js-menu__mobile-item--phone" id="contact__menu">
                    <img src="https://demarchesadministratives.fr/img/phone-icon-white.svg">
                    <span>Contact</span>
                </button>
                <div class="navbar--mobile__submenu menu__mobile__phone" 
                     id="contact__menu__list">
                    <div class="widget">
                            <div class="contact-box contact-box--border">
        <div class="contact-box-title">
                            Renseignements téléphoniques
                    </div>

                                    <a href="tel:0891150366" title="assistance administrative" class="contact-box__phone-container contact-box__phone-container--middle">
                <img src="https://s3.eu-central-1.amazonaws.com/annuaire.mairie/img/118/0891150366.png" alt="assistance administrative">
            </a>
                
                                    <div class="contact-box__openhours">
                <span class="contact-box__openhours-green"><i class="fa fa-circle"></i> Ouvert aujourd'hui de 8h00 à 18h00</span>
            </div>
        
    </div>
    <div class="contact-box__subline">
        <div class="contact-box__pub">Service fourni par DemarchesAdministratives.fr</div>
    </div>
                    </div>
                </div>
            </li>
            <li class="navbar--mobile__item">
                <button class="navbar--mobile__link js-menu__mobile-primarybtn" id="hamburger__menu">
                    <img src="https://demarchesadministratives.fr/img/hamburger-menu-da-icon-white.svg">
                    <span>Menu</span>
                </button>
                <ul class="menu navbar--mobile__sublist" id="hamburger__menu__list">
                    <li class="navbar--mobile__sublist__item navbar--mobile__search">
                        <div >
                            <form class="search__form" method="get" action="https://demarchesadministratives.fr/recherche">
                                <input class="search__input" name="s" type="text" placeholder="Rechercher" autocomplete="off">
                                <button class="search__button search__send" type="submit">
                                    <span class="search__icon fa fa-search"></span>
                                </button>
                            </form>
                        </div>
                    </li>
                                        <li class="navbar--mobile__sublist__item">
                        <a href="https://demarchesadministratives.fr/actualites/page"  class="menu__link menu__link--active" title="Actualités administratives">Actualités</a>
                    </li>
                    <li class="navbar--mobile__sublist__item">
                        <a href="https://demarchesadministratives.fr/demarches/page"  class="menu__link" title="Démarches administratives">Démarches</a>
                    </li>
                    <li class="navbar--mobile__sublist__item">
                        <a href="https://demarchesadministratives.fr/formulaires/page" class="menu__link" title="Formulaires administratifs">Formulaires</a>
                    </li>
                    <li class="navbar--mobile__sublist__item menu__item--hideondesktop">
                        <a href="https://demarchesadministratives.fr/membre" class="menu__link" title="">Connexion</a>
                    </li>
                </ul>
            </li>
        </ul>
    </nav>
</div>

        <!-- start page content -->
        <main class="main" id="main">
                        <div class="breadcrumb__wrapper">
                <div class="container">
                                                <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
                            	            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="https://demarchesadministratives.fr/actualites/page" itemprop="item">
                    <span itemprop="name">Actualités</span>
                <meta itemprop="position" content="1" />                                </a>
                                    >
                 
            </li>
                                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="https://demarchesadministratives.fr/actualites/categorie/sante" itemprop="item">
                    <span itemprop="name">Santé</span>
                <meta itemprop="position" content="2" />                                </a>
                                    >
                 
            </li>
                                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="https://demarchesadministratives.fr/actualites/categorie/sante/dons-et-vaccins" itemprop="item">
                    <span itemprop="name">Dons et vaccins</span>
                <meta itemprop="position" content="3" />                                </a>
                                    >
                 
            </li>
                                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="https://demarchesadministratives.fr/actualites/covid-19-qui-doit-recevoir-la-3e-dose-pour-conserver-son-pass-sanitaire" itemprop="item">
                    <span itemprop="name">Covid-19 : qui doit recevoir la 3e dose pour conserver son pass sanitaire ?</span>
                <meta itemprop="position" content="4" />                                </a>
                 
            </li>
                                                        	</ol><br>
                <ol class="breadcrumb breadcrumb--block">
    		                    <li >
                <a href="https://demarchesadministratives.fr/actualites/page" >
                    <span >Actualités</span>
                                                </a>
                                    >
                 
            </li>
                                <li >
                <a href="https://demarchesadministratives.fr/actualites/categorie/sante" >
                    <span >Santé</span>
                                                </a>
                                    >
                 
            </li>
                                <li >
                <a href="https://demarchesadministratives.fr/actualites/categorie/sante/pollution-et-contamination" >
                    <span >Pollution et contamination</span>
                                                </a>
                                    >
                 
            </li>
                                <li >
                <a href="https://demarchesadministratives.fr/actualites/covid-19-qui-doit-recevoir-la-3e-dose-pour-conserver-son-pass-sanitaire" >
                    <span >Covid-19 : qui doit recevoir la 3e dose pour conserver son pass sanitaire ?</span>
                                                </a>
                 
            </li>
                        </ol>

                                    </div>
            </div>
                        
<div class="article" itemscope="itemscope">

    <div class="container">
        <div class="articles__flex stick__parent">

            <article class="article__body">

                <header class="article__header">
                    <div class="tags">
                                                                                <a href="https://demarchesadministratives.fr/actualites/categorie/sante/dons-et-vaccins" title="Dons et vaccins">Dons et vaccins</a>
                                                                                <a href="https://demarchesadministratives.fr/actualites/categorie/sante/pollution-et-contamination" title="Pollution et contamination">Pollution et contamination</a>
                                            </div>
                    <h1 id="haut" class="article__title article__title--demarche">Covid-19 : qui doit recevoir la 3e dose pour conserver son pass sanitaire&nbsp;?</h1>

                    <div class="article__date">
                                                            Mis à jour le <time>24/11/2021 à 14h39</time>
                                                        - La Rédaction de DemarchesAdministratives.fr
                                                </div>

                                        <div class="article__desc">
                        <div class="article__desc__text"><i class="fa fa-info-circle"></i>
                            <span>
                                                            Ce mardi 9 novembre, Emmanuel Macron a annoncé que la campagne de rappel va prochainement être ouverte aux Français âgés de 50 à 64 ans. De même, certaines personnes entièrement vaccinées devront recevoir une nouvelle dose pour conserver la validité de leur pass sanitaire.
                                                        </span>
                        </div>

                    </div>
                    

                    <div class="article__desc hide-to-large-larger" style="margin-top: 15px">

                        <div class="widget__title">
                            <img src="https://demarchesadministratives.fr/img/summary-da-icon.svg" alt=""> <span>Sommaire</span>
                        </div>
                        <ul class="article__menu">
                                                            <li class="article__menu__item">
                                    <a href="#3e-dose-de-vaccin-pour-conserver-la-validite-du-pass-sanitaire-qui-est-concerne" class="article__menu__link">
                                        3e dose de vaccin pour conserver la validité du pass sanitaire : qui est concerné ?
                                    </a>
                                </li>
                                                            <li class="article__menu__item">
                                    <a href="#une-campagne-de-rappel-lancee-debut-decembre-pour-tous-les-francais-de-plus-de-50-ans" class="article__menu__link">
                                        Une campagne de rappel lancée début décembre pour tous les Français de plus de 50 ans 
                                    </a>
                                </li>
                                                    </ul>
                    </div>
                </header>


                <div class="article__content">

                                                                <section><p>Dans un contexte de reprise épidémique, Emmanuel Macron s’est adressé aux Français ce mardi 9 novembre. Au cours de <a href="https://demarchesadministratives.fr/actualites/pass-sanitaire-3e-dose-reforme-des-retraites-les-annonces-emmanuel-macron">son allocution</a>, il a annoncé que certaines personnes devraient <strong>recevoir une 3e dose de vaccin contre la Covid-19 pour conserver leur pass sanitaire</strong>. </p>
<a href="https://demarchesadministratives.fr/images/actualites/4218/3e-dose-pass-sanitaire.jpg" title="Covid-19 : qui doit recevoir la 3e dose pour conserver son pass sanitaire ?" class="article__image" data-fancybox="image"><img alt="Covid-19 : qui doit recevoir la 3e dose pour conserver son pass sanitaire ?" src="https://demarchesadministratives.fr/images/actualites/4218/3e-dose-pass-sanitaire.jpg" /></a>
</section>
                                                                                <div id="div-gpt-ad-demarchesadministrativesfr38844"></div> <br> <div id="div-gpt-ad-demarchesadministrativesfr38852"></div> 
                                                                                            <section><h2 id="3e-dose-de-vaccin-pour-conserver-la-validite-du-pass-sanitaire-qui-est-concerne">3e dose de vaccin pour conserver la validité du pass sanitaire&nbsp;: qui est concerné&nbsp;?</h2>
<p>« <em>Toutes les études montrent que 6 mois après le vaccin, l’immunité diminue et donc le risque de développer une forme grave réaugmente. La solution à cette baisse d’immunité est l’injection d’une dose de vaccin supplémentaire&nbsp;: ce qu’on appelle, le rappel.&nbsp;», </em>a indiqué Emmanuel Macron, ce mardi 9 novembre, avant d’annoncer&nbsp;: «&nbsp;<strong><em>À partir du 15 décembre, il vous faudra justifier d’un rappel pour prolonger la validité de votre pass sanitaire</em></strong>.&nbsp;»</p>
<p>Toutefois, le cabinet du <a href="https://solidarites-sante.gouv.fr/" target="_blank">ministre de la Santé</a>, Olivier Véran, a précisé à Capital que <strong>seules les personnes âgées de plus de 65 ans </strong>seraient concernées par ce rappel. Autrement dit, les personnes plus jeunes qui sont immunodéprimées ou qui présentent des facteurs de comorbidités pourront conserver la validité de leur pass sanitaire sans être obligées de faire cette nouvelle injection.</p>
<p>Par ailleurs, Gabriel Attal, le porte-parole du gouvernement, a affirmé ce mercredi matin sur France Info que le pass sanitaire sera «&nbsp;<em>désactivé (le 15 décembre) pour les personnes de plus de 65 ans qui ont reçu leur deuxième dose <strong>il y a plus de 6 mois et 5 semaines</strong> et qui n'ont pas fait le rappel.&nbsp;»</em></p><p>En outre, les personnes qui ont reçu le <strong>vaccin Janssen </strong>de Johnson & Johnson <strong>depuis plus de 1 mois et 4 semaines</strong> perdront leur pass sanitaire à compter du 15 décembre, et ce peu importe leur âge. Pour conserver un QR code valide, elles devront effectuer leur rappel. </p>
</section>
                                                                                                                    <section><h2 id="une-campagne-de-rappel-lancee-debut-decembre-pour-tous-les-francais-de-plus-de-50-ans">Une campagne de rappel lancée début décembre pour tous les Français de plus de 50 ans </h2>
<p>Pour le moment, seuls les Français de plus de 65 ans et les plus vulnérables peuvent effectuer une <a href="https://demarchesadministratives.fr/actualites/ce-qu-il-faut-savoir-sur-la-troisieme-dose-pour-qui-avec-quoi-quand">troisième injection</a>. Mais à partir du 1er décembre, <strong>une campagne de rappel sera lancée pour les Français qui ont entre 50 et 64 ans.</strong></p>
<p>« <em>Les personnes qui ont moins de 65 ans voient aussi la protection conférée par le vaccin diminuer au fil du temps. Au moment où je vous parle, plus de 80 % des personnes en réanimation ont plus de 50 ans</em>&nbsp;», a précisé Emmanuel Macron. </p>
<p>En revanche, le reste de la population n’est pour le moment pas concerné par cette 3e dose. Le président de la République a également annoncé avoir saisi les autorités scientifiques pour qu’elles indiquent dans les prochains jours, les «&nbsp;<em>échéances à suivre et les modalités pratiques</em>&nbsp;».</p>
<p>Selon le ministère de la Santé, en date du 4 novembre,<strong> 3,3 millions de personnes avaient reçu une dose de rappel</strong>, soit 45 % des personnes qui y sont éligibles.</p></section>
                                                                                            
                    
                    <p>&nbsp;</p>

                    
                </div>

            </article>

            <aside class="article__aside hide-to-medium-smaller" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
                <div class="aside__widgets">
                    <div class="stick__widgetslt">
                        <div class="widget widget--gray">
                            <div id="documents">
                                <div class="widget__title">
                                    <img src="https://demarchesadministratives.fr/img/summary-da-icon.svg" alt=""> <span>Sommaire</span>
                                </div>
                                <ul class="article__menu">
                                                                            <li class="article__menu__item">
                                            <a href="#3e-dose-de-vaccin-pour-conserver-la-validite-du-pass-sanitaire-qui-est-concerne" class="article__menu__link">
                                                3e dose de vaccin pour conserver la validité du pass sanitaire : qui est concerné ?
                                            </a>
                                        </li>
                                                                            <li class="article__menu__item">
                                            <a href="#une-campagne-de-rappel-lancee-debut-decembre-pour-tous-les-francais-de-plus-de-50-ans" class="article__menu__link">
                                                Une campagne de rappel lancée début décembre pour tous les Français de plus de 50 ans 
                                            </a>
                                        </li>
                                                                    </ul>
                            </div>
                        </div>
                        <div class="widget">
                                <div class="contact-box contact-box--border">
        <div class="contact-box-title">
                            Renseignements téléphoniques
                    </div>

                                    <a href="tel:0891150366" title="assistance administrative" class="contact-box__phone-container contact-box__phone-container--middle">
                <img src="https://s3.eu-central-1.amazonaws.com/annuaire.mairie/img/118/0891150366.png" alt="assistance administrative">
            </a>
                
                                    <div class="contact-box__openhours">
                <span class="contact-box__openhours-green"><i class="fa fa-circle"></i> Ouvert aujourd'hui de 8h00 à 18h00</span>
            </div>
        
    </div>
    <div class="contact-box__subline">
        <div class="contact-box__pub">Service fourni par DemarchesAdministratives.fr</div>
    </div>
                        </div>
                    </div>
                </div>
            </aside>
        </div>
    </div>

    <div class="articles__related" role="complementary">
        <div class="container">
                            <div class="articles__related__title">
                    <span>Articles connexes</span>
                </div>
                                                        <article class="post post--bottomarticle post--border">
                        <div class="post__container">
                                                                                                                                                    <div class="post__image">
                                    <img src="https://demarchesadministratives.fr/images/actualites/4216/macron-discours-3e-dose-250.jpg" alt="Pass sanitaire, 3e dose, réforme des retraites&nbsp;: les annonces d’Emmanuel Macron" loading="lazy">
                                </div>
                                                        <div class="post__details">
                                <div class="post__content">
                                    <a href="https://demarchesadministratives.fr/actualites/pass-sanitaire-3e-dose-reforme-des-retraites-les-annonces-emmanuel-macron" title="Pass sanitaire, 3e dose, réforme des retraites&amp;nbsp;: les annonces d’Emmanuel Macron">
                                        Pass sanitaire, 3e dose, réforme des retraites&nbsp;: les annonces d’Emmanuel Macron
                                    </a>
                                </div>
                            </div>
                        </div>
                    </article>
                                                        <article class="post post--bottomarticle post--border">
                        <div class="post__container">
                                                                                                                                                    <div class="post__image">
                                    <img src="https://demarchesadministratives.fr/images/actualites/4156/3e-dose-250.jpg" alt="Les Français qui refusent la 3e dose vont-ils perdre leur pass sanitaire&nbsp;?" loading="lazy">
                                </div>
                                                        <div class="post__details">
                                <div class="post__content">
                                    <a href="https://demarchesadministratives.fr/actualites/les-francais-qui-refusent-la-3e-dose-vont-ils-perdre-leur-pass-sanitaire" title="Les Français qui refusent la 3e dose vont-ils perdre leur pass sanitaire&amp;nbsp;?">
                                        Les Français qui refusent la 3e dose vont-ils perdre leur pass sanitaire&nbsp;?
                                    </a>
                                </div>
                            </div>
                        </div>
                    </article>
                                                        <article class="post post--bottomarticle post--border">
                        <div class="post__container">
                                                                                                                                                    <div class="post__image">
                                    <img src="https://demarchesadministratives.fr/images/actualites/4101/3e-dose-pour-tous-250.jpg" alt="Covid-19 : une 3e dose du vaccin Pfizer pour les plus de 18 ans ?" loading="lazy">
                                </div>
                                                        <div class="post__details">
                                <div class="post__content">
                                    <a href="https://demarchesadministratives.fr/actualites/covid-19-une-3e-dose-du-vaccin-pfizer-pour-les-plus-de-18-ans" title="Covid-19 : une 3e dose du vaccin Pfizer pour les plus de 18 ans ?">
                                        Covid-19 : une 3e dose du vaccin Pfizer pour les plus de 18 ans ?
                                    </a>
                                </div>
                            </div>
                        </div>
                    </article>
                
                                                        <article class="post post--bottomarticle post--border">
                        <div class="post__container">
                                                                                        <div class="post__image">
                                    <img src="https://demarchesadministratives.fr/images/demarches/1664/pass-sanitaire-250.jpg" alt="Pass sanitaire&nbsp;: comment l'obtenir&nbsp;?" loading="lazy">
                                </div>
                                                        <div class="post__details">
                                <div class="post__content">
                                    <a href="https://demarchesadministratives.fr/demarches/pass-sanitaire-comment-l-obtenir" title="Pass sanitaire&nbsp;: comment l'obtenir&nbsp;?">
                                        Pass sanitaire&nbsp;: comment l'obtenir&nbsp;?
                                    </a>
                                </div>
                            </div>
                        </div>
                    </article>
                                                        <article class="post post--bottomarticle post--border">
                        <div class="post__container">
                                                                                        <div class="post__image">
                                    <img src="https://demarchesadministratives.fr/images/demarches/1707/pass-sanitaire-etranger-250.jpg" alt="Covid-19 : comment avoir le pass sanitaire lorsque l’on s’est fait vacciner à l’étranger&nbsp;?" loading="lazy">
                                </div>
                                                        <div class="post__details">
                                <div class="post__content">
                                    <a href="https://demarchesadministratives.fr/demarches/covid-19-comment-avoir-le-pass-sanitaire-lorsque-l-on-s-est-fait-vacciner-a-letranger" title="Covid-19 : comment avoir le pass sanitaire lorsque l’on s’est fait vacciner à l’étranger&nbsp;?">
                                        Covid-19 : comment avoir le pass sanitaire lorsque l’on s’est fait vacciner à l’étranger&nbsp;?
                                    </a>
                                </div>
                            </div>
                        </div>
                    </article>
                                                        <article class="post post--bottomarticle post--border">
                        <div class="post__container">
                                                                                        <div class="post__image">
                                    <img src="https://demarchesadministratives.fr/images/demarches/1674/métier-vaccination-obligatoire-250.jpg" alt="Les métiers concernés par la vaccination obligatoire ou le pass sanitaire" loading="lazy">
                                </div>
                                                        <div class="post__details">
                                <div class="post__content">
                                    <a href="https://demarchesadministratives.fr/demarches/les-metiers-concernes-par-la-vaccination-obligatoire-ou-le-pass-sanitaire" title="Les métiers concernés par la vaccination obligatoire ou le pass sanitaire">
                                        Les métiers concernés par la vaccination obligatoire ou le pass sanitaire
                                    </a>
                                </div>
                            </div>
                        </div>
                    </article>
                                                        <article class="post post--bottomarticle post--border">
                        <div class="post__container">
                                                                                        <div class="post__image">
                                    <img src="https://demarchesadministratives.fr/images/demarches/1477/passer-de-la-location-saisonniere-a-la-location-meublee-longue-duree-1-250.jpg" alt="Passer de la location saisonnière à la location meublée longue durée" loading="lazy">
                                </div>
                                                        <div class="post__details">
                                <div class="post__content">
                                    <a href="https://demarchesadministratives.fr/demarches/passer-de-la-location-saisonniere-a-la-location-meublee-longue-duree" title="Passer de la location saisonnière à la location meublée longue durée">
                                        Passer de la location saisonnière à la location meublée longue durée
                                    </a>
                                </div>
                            </div>
                        </div>
                    </article>
                                    </div>
    </div>
</div>


        </main>

                    <footer class="footer ">
    <div class="container">
        <div class="footer__block footer__block--pratique">
            <div class="footer__block-title">Pratique</div>
            <div class="footer__block-link">
                <a href="https://demarchesadministratives.fr/page/aide" title="">Centre d'aide administratif</a>
                <a href="https://demarchesadministratives.fr/page/mentions-legales" title="">Mentions légales</a>
                <a href="https://demarchesadministratives.fr/page/conditions-d-utilisation" title="">Conditions d'utilisation</a>
                <a href="https://demarchesadministratives.fr/page/cookies" title="">Utilisation des cookies</a>
                <a href="https://demarchesadministratives.fr/page/charte-editoriale" title="">Charte éditoriale</a>
                <a href="https://demarchesadministratives.fr/page/a-propos" title="">À propos</a>
                <a href="https://demarchesadministratives.fr/page/equipe" title="">L'équipe</a>
                <a href="https://demarchesadministratives.fr/page/contact" title="" class="footer__link__contact">Contacter</a>
            </div>
        </div>

                <div class="footer__block footer__block--engagements">
                    </div>
        
        <div class="footer__block footer__block--followus">
            <div class="footer__block-title">Suivez-nous</div>
            <div class="footer__block-link">
                                    <div class="footer__block-sharer">
                        <a href="https://www.facebook.com/DemarchesAdministratives" title="Démarches Administratives sur Facebook" class="footer__link__share footer__link__share--fb">
                            <span class="shareico fa fa-facebook"></span>
                        </a>
                        <a href="https://twitter.com/DemarchesAdm" title="Démarches Administratives sur Twitter" class="footer__link__share footer__link__share--fb">
                            <span class="shareico fa fa-twitter"></span>
                        </a>
                        <a href="https://www.linkedin.com/company/demarchesadministratives/" title="Démarches Administratives sur Twitter" class="footer__link__share">
                            <span class="shareico fa fa-linkedin"></span>
                        </a>
                    </div>
                            </div>
        </div>
    </div>
    <div class="footer__end">
        <div class="container">
            &nbsp;&nbsp;&copy;2010-2021 DemarchesAdministratives.fr - Tous droits réservés - <a id='unic-gdpr' onclick='__tcfapi("openunic");return false;' style='display:none;cursor:pointer;'>Change Ad Consent</a>
            <a id='unic-ccpa' onclick="window.__uspapi('openunic')" style='display:none;cursor:pointer;'>Do not sell my data</a>
        </div>
    </div>
</footer>
        
    </div>

    
            <script>
    (function waitGEO() {
        var readyGEO;
        if (window['UnicI'] && window['UnicI'].geo && window['UnicI'].geo !== '-') {
            readyGEO = true;
            console.log(window['UnicI'].geo);
            if (window['UnicI'].geo === 'EU') {
                if (document.getElementById("unic-gdpr")) {
                    document.getElementById("unic-gdpr").style.display = 'inline';
                }
            }
            if (window['UnicI'].geo === 'CA') {
                if (document.getElementById("unic-ccpa")) {
                    document.getElementById("unic-ccpa").style.display = 'inline';
                }
            }
        }
        if (!readyGEO) {
            setTimeout(waitGEO, 200);
        }
    }
    )();
</script>

<script type="text/javascript" src="https://demarchesadministratives.fr/js/app.js"></script>



<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-12735161-1', 'auto');
ga('send', 'pageview');
ga('set', 'anonymizeIp', true);
</script>



<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4f609ffa5e083a2a"></script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://demarchesadministratives.fr",
    "issn" : "2646-4039",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://demarchesadministratives.fr/recherche?s={search_term}",
        "query-input": {
            "@type": "PropertyValueSpecification",
            "valueName": "search_term",
            "valueRequired": true
        }
    }
}
</script>

<script src="https://forms.demarches.fr/js/forms.js" async defer></script>
                    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>
            

    <script>
        $(function() {
            $('.show__allposts').click(function(e){
                e.preventDefault();
                $('.live__post').removeClass('live__post--hidden');
                this.remove();
            });

        });
    </script>

    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://demarchesadministratives.fr/actualites/covid-19-qui-doit-recevoir-la-3e-dose-pour-conserver-son-pass-sanitaire"
        },
        "headline": "Covid-19 : qui doit recevoir la 3e dose pour conserver son pass sanitaire ?",
        "alternativeHeadline": "3e dose pour conserver son pass sanitaire : qui est concerné ?",
        "image": "https://demarchesadministratives.fr/images/actualites/4218/3e-dose-pass-sanitaire.jpg",
        "genre": "Dons et vaccins, Pollution et contamination",
        "keywords": "crise sanitaire, covid-19, coronavirus, vaccination, campagne de rappel, 3e dose, pass sanitaire, injection, nouvelle dose, plus de 65 ans, allocution, Emmanuel Macron,",
        "wordcount": "546",
        "author": {
            "@type": "Person",
            "name": "La Rédaction"
        },
        "publisher": {
            "@type": "Organization",
            "name": "DemarchesAdministratives.fr",
            "logo": {
                "@type": "ImageObject",
                "url": "https://demarchesadministratives.fr/images/logo-faq.png"
            }
        },
        "url": "https://demarchesadministratives.fr",
        "datePublished": "2021-11-10T10:41:19+01:00",
        "dateModified": "2021-11-24T14:39:46+01:00",
                    "description": "Ce mardi 9 novembre, Emmanuel Macron a annoncé que la campagne de rappel va prochainement être ouverte aux Français âgés de 50 à 64 ans. De même, certaines personnes entièrement vaccinées devront recevoir une nouvelle dose pour conserver la validité de leur pass sanitaire.",
                "articleBody": "Dans un contexte de reprise épidémique, Emmanuel Macron s’est adressé aux Français ce mardi 9 novembre. Au cours de son allocution, il a annoncé que certaines personnes devraient recevoir une 3e dose de vaccin contre la Covid-19 pour conserver leur pass sanitaire.
3e dose de vaccin pour conserver la validité du pass sanitaire : qui est concerné ?. « Toutes les études montrent que 6 mois après le vaccin, l’immunité diminue et donc le risque de développer une forme grave réaugmente. La solution à cette baisse d’immunité est l’injection d’une dose de vaccin supplémentaire : ce qu’on appelle, le rappel.  », a indiqué Emmanuel Macron, ce mardi 9 novembre, avant d’annoncer : « À partir du 15 décembre, il vous faudra justifier d’un rappel pour prolonger la validité de votre pass sanitaire.  » Toutefois, le cabinet du ministre de la Santé, Olivier Véran, a précisé à Capital que seules les personnes âgées de plus de 65 ans seraient concernées par ce rappel. Autrement dit, les personnes plus jeunes qui sont immunodéprimées ou qui présentent des facteurs de comorbidités pourront conserver la validité de leur pass sanitaire sans être obligées de faire cette nouvelle injection. Par ailleurs, Gabriel Attal, le porte-parole du gouvernement, a affirmé ce mercredi matin sur France Info que le pass sanitaire sera « désactivé (le 15 décembre) pour les personnes de plus de 65 ans qui ont reçu leur deuxième dose il y a plus de 6 mois et 5 semaines et qui n&#039;ont pas fait le rappel.  »En outre, les personnes qui ont reçu le vaccin Janssen de Johnson &amp; Johnson depuis plus de 1 mois et 4 semaines perdront leur pass sanitaire à compter du 15 décembre, et ce peu importe leur âge. Pour conserver un QR code valide, elles devront effectuer leur rappel.
Une campagne de rappel lancée début décembre pour tous les Français de plus de 50 ans . Pour le moment, seuls les Français de plus de 65 ans et les plus vulnérables peuvent effectuer une troisième injection. Mais à partir du 1er décembre, une campagne de rappel sera lancée pour les Français qui ont entre 50 et 64 ans. « Les personnes qui ont moins de 65 ans voient aussi la protection conférée par le vaccin diminuer au fil du temps. Au moment où je vous parle, plus de 80 % des personnes en réanimation ont plus de 50 ans », a précisé Emmanuel Macron. En revanche, le reste de la population n’est pour le moment pas concerné par cette 3e dose. Le président de la République a également annoncé avoir saisi les autorités scientifiques pour qu’elles indiquent dans les prochains jours, les « échéances à suivre et les modalités pratiques ». Selon le ministère de la Santé, en date du 4 novembre, 3,3 millions de personnes avaient reçu une dose de rappel, soit 45 % des personnes qui y sont éligibles.
"
    }
    </script>

    

</body>

</html>
