    <!doctype html>
<html lang="fr">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="content-type" content="text/html;charset=utf-8">
    <meta name="language" content="Fr">
    <title>    Il faut attendre la fin de l’installation pour exiger qu’elle marche
</title>
    <meta name="csrf-token" content="OzV4ocJfdSc5k6ZzBSeHhUXH6yDSbBm3XamFzVmN">
    <meta name="description" content="            Un consommateur ne peut pas se plaindre de l’installation qu’il a financée avant la date fixée ou avant la réception des travaux, précise la Cour de cassation.
    ">
    <meta name="copyright" content="DemarchesAdministratives.fr">
    <meta name="rights" content="https://demarchesadministratives.fr/page/mentions-legales">
    <meta name="publisher" content="DemarchesAdministratives.fr">
    <meta name="creator" content="DemarchesAdministratives.fr">
    <meta name="contributor" content="Directeur de publication de DemarchesAdministratives.fr">
    <meta name="coverage" content="France">
    <meta name="annuaire_root" content="https://demarchesadministratives.fr/annuaire">
    
                        <link rel="amphtml" href="https://demarchesadministratives.fr/actualites/travaux-il-faut-attendre-leur-reception-pour-pouvoir-sen-plaindre-devant-la-justice/amp">
                
    <link rel="stylesheet" href="https://demarchesadministratives.fr/css/app2806.css">

            <meta name="robots" content="all">
    
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5, user-scalable=1"/>
    <meta name="application-name" content="DemarchesAdministratives.fr">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
   
        <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/manifest.json">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="theme-color" content="#ffffff">

            <link rel="image_src" href="https://demarchesadministratives.fr/images/actualites/2894/travaux-il-faut-attendre-leur-reception-pour-pouvoir-sen-plaindre-devant-la-justice-1.jpg" />
                <link rel="video_src" href="" />
    
        <meta name="dc:title" content="    Il faut attendre la fin de l’installation pour exiger qu’elle marche
">
    <meta name="dc:subject" content="    Il faut attendre la fin de l’installation pour exiger qu’elle marche
">
    <meta name="dc:description" content="            Un consommateur ne peut pas se plaindre de l’installation qu’il a financée avant la date fixée ou avant la réception des travaux, précise la Cour de cassation.
    ">
    <meta name="dc:creator" content="DemarchesAdministratives.fr">
    <meta name="dc:publisher" content="DemarchesAdministratives.fr">
    <meta name="dc.identifier" content="ISSN 2646-4039">
    <meta name="dc:type" content="text">
    <meta name="dc.format" content="text/html">
    <meta name="dc.source" content="https://demarchesadministratives.fr/actualites/travaux-il-faut-attendre-leur-reception-pour-pouvoir-sen-plaindre-devant-la-justice">
    <meta name="dc:language" content="fr">
    <meta name="dc:coverage" content="France">
    <meta name="dc:rights" content="https://demarchesadministratives.fr/page/mentions-legales">
    
    <meta property="og:type" content="article">
<meta property="og:updated_time" content="2020-08-25T11:06:44+02:00">
<meta name="modificationDate" content="2020-08-25T11:06:44+02:00">
<meta property="article:section" content="Achats">
<meta property="article:published_time" content="2020-08-25T10:57:52+02:00">
<meta property="article:modified_time" content="2020-08-25T11:06:44+02:00">

    
                <meta property="fb:app_id" content="527664944067764">
        <meta property="article:publisher" content="https://www.facebook.com/DemarchesAdministratives">
        <meta property="article:author" content="https://www.facebook.com/DemarchesAdministratives">
        
                <meta name="twitter:title" content="    Il faut attendre la fin de l’installation pour exiger qu’elle marche
">
        <meta name="twitter:description" content="            Un consommateur ne peut pas se plaindre de l’installation qu’il a financée avant la date fixée ou avant la réception des travaux, précise la Cour de cassation.
    ">
        <meta name="twitter:site" content="@DemarchesAdm" />
        
    
        <meta property="og:site_name" content="DemarchesAdministratives.fr">
    <meta property="og:locale" content="fr_FR">
    <meta property="og:title" content="    Il faut attendre la fin de l’installation pour exiger qu’elle marche
">
    <meta property="og:description" content="            Un consommateur ne peut pas se plaindre de l’installation qu’il a financée avant la date fixée ou avant la réception des travaux, précise la Cour de cassation.
    ">
    <meta property="og:url"
content="https://demarchesadministratives.fr/actualites/travaux-il-faut-attendre-leur-reception-pour-pouvoir-sen-plaindre-devant-la-justice">
        <meta property="og:country-name" content="France" />
                <meta property="og:image" content="https://demarchesadministratives.fr/images/actualites/2894/travaux-il-faut-attendre-leur-reception-pour-pouvoir-sen-plaindre-devant-la-justice-1.jpg" />
                <meta property="og:video" content="" />
        
        <meta name="search_type" content="cms">
    <meta name="search_url" content="https://demarchesadministratives.fr/actualites/travaux-il-faut-attendre-leur-reception-pour-pouvoir-sen-plaindre-devant-la-justice">
    <meta name="search_title" content="    Il faut attendre la fin de l’installation pour exiger qu’elle marche
">
    <meta name="search_image" content="----il-faut-attendre-la-fin-de-l’installation-pour-exiger-qu’elle-marche
">
    <meta name="search_description" content="            Un consommateur ne peut pas se plaindre de l’installation qu’il a financée avant la date fixée ou avant la réception des travaux, précise la Cour de cassation.
    ">

    <meta name="yandex-verification" content="34a07ce3b34c7a1b" />

        <link rel="alternate" type="application/atom+xml" title="" href="https://demarchesadministratives.fr/rss/actualites">
    <link rel="alternate" type="application/atom+xml" title="" href="https://demarchesadministratives.fr/rss/alaune">
    <link rel="alternate" type="application/atom+xml" title="" href="https://demarchesadministratives.fr/rss/demarches">
    <link rel="alternate" type="application/atom+xml" title="" href="https://demarchesadministratives.fr/rss/questions">
    
</head>
<body itemscope itemtype="http://schema.org/WebPage">
    <div id="app">

        <!-- Header of the layout -->
<header class="header">
    <div class="container">
        <div class="header__logo">
            <a href="https://demarchesadministratives.fr"  title="Démarches administratives">
                                                        <svg viewBox="0 0 500 78" style="enable-background:new 0 0 500 78;">
<title>Démarches administratives</title>
<g id="logo_DA_2_">
	<g id="texte_logo_10_">
		<g>
			<path style="fill:#3C3C3C;" d="M85.6,37.4c-0.8,1.5-2,2.6-3.5,3.4c-1.5,0.8-3.3,1.2-5.4,1.2h-7.3V22.7h7.3c2.1,0,3.9,0.4,5.4,1.2
				c1.5,0.8,2.7,1.9,3.5,3.4s1.2,3.1,1.2,5C86.8,34.2,86.4,35.9,85.6,37.4z M80.6,36.4c1-1,1.5-2.3,1.5-4.1s-0.5-3.1-1.5-4.1
				s-2.4-1.5-4.3-1.5h-2.2v11.1h2.2C78.1,37.9,79.6,37.4,80.6,36.4z"/>
			<path style="fill:#3C3C3C;" d="M103.9,35.2H93.3c0.1,1.1,0.3,2,0.9,2.5c0.5,0.5,1.2,0.8,2,0.8c0.7,0,1.3-0.2,1.7-0.5
				c0.5-0.3,0.8-0.8,0.9-1.3h5c-0.2,1.1-0.6,2-1.3,2.9c-0.7,0.8-1.5,1.5-2.6,2c-1,0.5-2.2,0.7-3.5,0.7c-1.5,0-2.8-0.3-4-0.9
				c-1.2-0.6-2.1-1.5-2.7-2.7c-0.7-1.2-1-2.6-1-4.2c0-1.6,0.3-3,1-4.2s1.6-2.1,2.7-2.7s2.5-0.9,4-0.9s2.8,0.3,4,0.9
				c1.1,0.6,2,1.5,2.7,2.6c0.6,1.1,0.9,2.4,0.9,3.9C104,34.4,103.9,34.8,103.9,35.2z M98.4,31c-0.6-0.5-1.2-0.8-2.1-0.8
				s-1.6,0.3-2.1,0.8c-0.6,0.5-0.9,1.3-1,2.2h6C99.3,32.3,99,31.5,98.4,31z"/>
			<path style="fill:#3C3C3C;" d="M130.7,28.3c1.1,1.2,1.6,2.8,1.6,4.8V42h-4.7v-8.3c0-1-0.3-1.7-0.8-2.3c-0.5-0.5-1.2-0.8-2.1-0.8
				s-1.7,0.3-2.2,0.9s-0.8,1.4-0.8,2.4V42H117v-8.3c0-1-0.3-1.7-0.8-2.3s-1.2-0.8-2.1-0.8s-1.7,0.3-2.2,0.8
				c-0.5,0.6-0.8,1.4-0.8,2.4V42h-4.7V26.8h4.7v2.6c0.4-0.9,1-1.5,1.8-2s1.8-0.7,2.9-0.7c1.2,0,2.2,0.3,3.1,0.8s1.6,1.3,2,2.3
				c0.5-0.9,1.3-1.7,2.2-2.3c0.9-0.6,1.9-0.8,3.1-0.8C128.1,26.6,129.6,27.2,130.7,28.3z"/>
			<path style="fill:#3C3C3C;" d="M144.2,27.4c0.8,0.5,1.5,1.3,1.9,2.2v-2.8h4.7V42h-4.7v-2.8c-0.4,0.9-1,1.6-1.9,2.2c-0.8,0.5-1.8,0.8-3,0.8
				c-1.3,0-2.4-0.3-3.4-0.9c-1-0.6-1.8-1.5-2.4-2.7c-0.6-1.2-0.9-2.6-0.9-4.2c0-1.6,0.3-3,0.9-4.2c0.6-1.2,1.4-2.1,2.4-2.7
				s2.1-0.9,3.4-0.9C142.4,26.6,143.4,26.8,144.2,27.4z M140.3,31.7c-0.6,0.7-0.9,1.6-0.9,2.7s0.3,2.1,0.9,2.7c0.6,0.7,1.4,1,2.4,1
				s1.8-0.3,2.4-1c0.6-0.7,0.9-1.6,0.9-2.7c0-1.1-0.3-2.1-0.9-2.7c-0.6-0.7-1.4-1-2.4-1S140.9,31,140.3,31.7z"/>
			<path style="fill:#3C3C3C;" d="M160.9,27.4c0.9-0.5,1.9-0.8,3-0.8v5h-1.3c-1.2,0-2.2,0.3-2.9,0.8c-0.7,0.5-1,1.4-1,2.7v7H154V26.8h4.7v2.9
				C159.2,28.7,160,28,160.9,27.4z"/>
			<path style="fill:#3C3C3C;" d="M177.7,28.2c1.3,1.1,2.2,2.6,2.5,4.5h-5c-0.1-0.7-0.4-1.2-0.9-1.5c-0.5-0.4-1-0.5-1.7-0.5
				c-0.8,0-1.5,0.3-2,1c-0.5,0.6-0.8,1.6-0.8,2.8s0.3,2.2,0.8,2.8s1.2,1,2,1c0.7,0,1.3-0.2,1.7-0.5c0.5-0.4,0.8-0.9,0.9-1.5h5
				c-0.3,1.9-1.2,3.4-2.5,4.5s-3,1.6-5,1.6c-1.5,0-2.8-0.3-4-0.9c-1.2-0.6-2.1-1.5-2.7-2.7c-0.7-1.2-1-2.6-1-4.2c0-1.6,0.3-3,1-4.2
				s1.6-2.1,2.7-2.7s2.5-0.9,4-0.9C174.8,26.6,176.4,27.1,177.7,28.2z"/>
			<path style="fill:#3C3C3C;" d="M196.6,28.3c1,1.2,1.5,2.8,1.5,4.8V42h-4.7v-8.3c0-1-0.3-1.8-0.8-2.4s-1.3-0.9-2.1-0.9
				c-0.9,0-1.7,0.3-2.3,0.9s-0.8,1.5-0.8,2.6V42h-4.7V21.8h4.7v7.8c0.4-0.9,1.1-1.6,2-2.2c0.9-0.5,1.9-0.8,3.1-0.8
				C194.1,26.6,195.5,27.2,196.6,28.3z"/>
			<path style="fill:#3C3C3C;" d="M215.6,35.2H205c0.1,1.1,0.3,2,0.9,2.5c0.5,0.5,1.2,0.8,2,0.8c0.7,0,1.3-0.2,1.7-0.5
				c0.5-0.3,0.8-0.8,0.9-1.3h5c-0.2,1.1-0.6,2-1.3,2.9c-0.7,0.8-1.5,1.5-2.6,2c-1,0.5-2.2,0.7-3.5,0.7c-1.5,0-2.8-0.3-4-0.9
				c-1.2-0.6-2.1-1.5-2.7-2.7c-0.7-1.2-1-2.6-1-4.2c0-1.6,0.3-3,1-4.2s1.6-2.1,2.7-2.7s2.5-0.9,4-0.9s2.8,0.3,4,0.9
				c1.1,0.6,2,1.5,2.7,2.6c0.6,1.1,0.9,2.4,0.9,3.9C215.7,34.4,215.7,34.8,215.6,35.2z M210.2,31c-0.6-0.5-1.2-0.8-2.1-0.8
				c-0.9,0-1.6,0.3-2.1,0.8c-0.6,0.5-0.9,1.3-1,2.2h6C211,32.3,210.7,31.5,210.2,31z"/>
			<path style="fill:#3C3C3C;" d="M228.4,28c1.2,1,1.9,2.2,2.2,3.8h-4.4c-0.1-0.6-0.4-1.1-0.9-1.5c-0.4-0.4-1-0.5-1.7-0.5
				c-0.5,0-0.9,0.1-1.2,0.3c-0.3,0.2-0.4,0.6-0.4,1c0,0.5,0.3,0.8,0.8,1.1c0.5,0.2,1.3,0.5,2.4,0.7c1.2,0.3,2.1,0.6,2.9,0.8
				c0.7,0.3,1.4,0.7,1.9,1.4c0.5,0.6,0.8,1.5,0.8,2.6c0,0.9-0.2,1.7-0.7,2.3c-0.5,0.7-1.2,1.2-2.1,1.6c-0.9,0.4-2,0.6-3.2,0.6
				c-2.1,0-3.7-0.5-5-1.4c-1.2-0.9-2-2.2-2.3-3.9h4.5c0.1,0.7,0.4,1.2,0.8,1.5c0.5,0.3,1.1,0.5,1.9,0.5c0.5,0,0.9-0.1,1.2-0.4
				c0.3-0.2,0.4-0.6,0.4-1c0-0.5-0.3-0.9-0.8-1.1c-0.5-0.2-1.3-0.5-2.5-0.7c-1.1-0.2-2.1-0.5-2.8-0.8s-1.4-0.7-1.9-1.3
				s-0.8-1.4-0.8-2.5c0-1.4,0.5-2.5,1.6-3.3c1-0.8,2.5-1.3,4.4-1.3C225.6,26.6,227.2,27.1,228.4,28z"/>
			<path style="fill:#3C3C3C;" d="M245.3,38.5H238l-1.2,3.5H232l7.1-19.2h5.4l7.1,19.2h-5L245.3,38.5z M244.1,34.9l-2.4-7.1l-2.4,7.1H244.1z"
				/>
			<path style="fill:#3C3C3C;" d="M262.2,27.4c0.8,0.5,1.5,1.3,1.8,2.2v-7.7h4.7V42H264v-2.8c-0.4,0.9-1,1.6-1.8,2.2c-0.8,0.5-1.8,0.8-3,0.8
				c-1.3,0-2.4-0.3-3.4-0.9c-1-0.6-1.8-1.5-2.4-2.7c-0.6-1.2-0.9-2.6-0.9-4.2c0-1.6,0.3-3,0.9-4.2c0.6-1.2,1.4-2.1,2.4-2.7
				s2.1-0.9,3.4-0.9C260.3,26.6,261.3,26.8,262.2,27.4z M258.2,31.7c-0.6,0.7-0.9,1.6-0.9,2.7s0.3,2.1,0.9,2.7c0.6,0.7,1.4,1,2.4,1
				s1.8-0.3,2.4-1s0.9-1.6,0.9-2.7c0-1.1-0.3-2.1-0.9-2.7c-0.6-0.7-1.4-1-2.4-1S258.8,31,258.2,31.7z"/>
			<path style="fill:#3C3C3C;" d="M296.1,28.3c1.1,1.2,1.6,2.8,1.6,4.8V42H293v-8.3c0-1-0.3-1.7-0.8-2.3c-0.5-0.5-1.2-0.8-2.1-0.8
				s-1.7,0.3-2.2,0.9s-0.8,1.4-0.8,2.4V42h-4.7v-8.3c0-1-0.3-1.7-0.8-2.3c-0.5-0.5-1.2-0.8-2.1-0.8s-1.7,0.3-2.2,0.8
				c-0.5,0.6-0.8,1.4-0.8,2.4V42h-4.7V26.8h4.7v2.6c0.4-0.9,1-1.5,1.8-2s1.8-0.7,2.9-0.7c1.2,0,2.2,0.3,3.1,0.8s1.6,1.3,2,2.3
				c0.5-0.9,1.3-1.7,2.2-2.3c0.9-0.6,1.9-0.8,3.1-0.8C293.6,26.6,295.1,27.2,296.1,28.3z"/>
			<path style="fill:#3C3C3C;" d="M301.2,20.7c0.5-0.5,1.2-0.7,2-0.7s1.5,0.2,2,0.7s0.8,1.1,0.8,1.8c0,0.7-0.3,1.3-0.8,1.7
				c-0.5,0.5-1.2,0.7-2,0.7s-1.5-0.2-2-0.7s-0.8-1-0.8-1.7C300.4,21.7,300.7,21.2,301.2,20.7z M305.6,26.8V42h-4.7V26.8H305.6z"/>
			<path style="fill:#3C3C3C;" d="M322.7,28.3c1,1.2,1.5,2.8,1.5,4.8V42h-4.7v-8.3c0-1-0.3-1.8-0.8-2.4s-1.3-0.9-2.1-0.9
				c-0.9,0-1.7,0.3-2.3,0.9c-0.6,0.6-0.8,1.5-0.8,2.6V42h-4.7V26.8h4.7v2.8c0.4-0.9,1.1-1.6,2-2.2c0.9-0.5,1.9-0.8,3.1-0.8
				C320.2,26.6,321.6,27.2,322.7,28.3z"/>
			<path style="fill:#3C3C3C;" d="M327.6,20.7c0.5-0.5,1.2-0.7,2-0.7s1.5,0.2,2,0.7s0.8,1.1,0.8,1.8c0,0.7-0.3,1.3-0.8,1.7
				c-0.5,0.5-1.2,0.7-2,0.7s-1.5-0.2-2-0.7s-0.8-1-0.8-1.7C326.9,21.7,327.1,21.2,327.6,20.7z M332,26.8V42h-4.7V26.8H332z"/>
			<path style="fill:#3C3C3C;" d="M345.4,28c1.2,1,1.9,2.2,2.2,3.8h-4.4c-0.1-0.6-0.4-1.1-0.9-1.5c-0.4-0.4-1-0.5-1.7-0.5
				c-0.5,0-0.9,0.1-1.2,0.3c-0.3,0.2-0.4,0.6-0.4,1c0,0.5,0.3,0.8,0.8,1.1c0.5,0.2,1.3,0.5,2.4,0.7c1.2,0.3,2.1,0.6,2.9,0.8
				s1.4,0.7,1.9,1.4c0.5,0.6,0.8,1.5,0.8,2.6c0,0.9-0.2,1.7-0.7,2.3c-0.5,0.7-1.2,1.2-2.1,1.6c-0.9,0.4-2,0.6-3.2,0.6
				c-2.1,0-3.7-0.5-5-1.4c-1.2-0.9-2-2.2-2.3-3.9h4.5c0.1,0.7,0.4,1.2,0.8,1.5c0.5,0.3,1.1,0.5,1.9,0.5c0.5,0,0.9-0.1,1.2-0.4
				c0.3-0.2,0.4-0.6,0.4-1c0-0.5-0.3-0.9-0.8-1.1c-0.5-0.2-1.3-0.5-2.4-0.7s-2.1-0.5-2.8-0.8c-0.7-0.3-1.4-0.7-1.9-1.3
				s-0.8-1.4-0.8-2.5c0-1.4,0.5-2.5,1.6-3.3c1-0.8,2.5-1.3,4.4-1.3C342.7,26.6,344.3,27.1,345.4,28z"/>
			<path style="fill:#3C3C3C;" d="M359.1,38v4H357c-1.8,0-3.2-0.4-4.2-1.3c-1-0.9-1.5-2.4-1.5-4.4v-5.6h-2.1v-3.9h2.1V23h4.7v3.8h3.1v3.9H356
				v5.7c0,0.6,0.1,1,0.4,1.3c0.2,0.2,0.7,0.4,1.2,0.4L359.1,38L359.1,38z"/>
			<path style="fill:#3C3C3C;" d="M368.6,27.4c0.9-0.5,1.9-0.8,3-0.8v5h-1.3c-1.2,0-2.2,0.3-2.9,0.8c-0.7,0.5-1,1.4-1,2.7v7h-4.7V26.8h4.7v2.9
				C367,28.7,367.7,28,368.6,27.4z"/>
			<path style="fill:#3C3C3C;" d="M382.4,27.4c0.8,0.5,1.5,1.3,1.9,2.2v-2.8h4.7V42h-4.7v-2.8c-0.4,0.9-1,1.6-1.9,2.2c-0.8,0.5-1.8,0.8-3,0.8
				c-1.3,0-2.4-0.3-3.4-0.9c-1-0.6-1.8-1.5-2.4-2.7s-0.9-2.6-0.9-4.2c0-1.6,0.3-3,0.9-4.2s1.4-2.1,2.4-2.7s2.1-0.9,3.4-0.9
				C380.6,26.6,381.6,26.8,382.4,27.4z M378.5,31.7c-0.6,0.7-0.9,1.6-0.9,2.7s0.3,2.1,0.9,2.7c0.6,0.7,1.4,1,2.4,1s1.8-0.3,2.4-1
				s0.9-1.6,0.9-2.7c0-1.1-0.3-2.1-0.9-2.7s-1.4-1-2.4-1S379.1,31,378.5,31.7z"/>
			<path style="fill:#3C3C3C;" d="M400.8,38v4h-2.1c-1.8,0-3.2-0.4-4.2-1.3s-1.5-2.4-1.5-4.4v-5.6h-2v-3.9h2.1V23h4.7v3.8h3.1v3.9h-3.1v5.7
				c0,0.6,0.1,1,0.4,1.3c0.2,0.2,0.7,0.4,1.2,0.4L400.8,38L400.8,38z"/>
			<path style="fill:#3C3C3C;" d="M403.8,20.7c0.5-0.5,1.2-0.7,2-0.7s1.5,0.2,2,0.7s0.8,1.1,0.8,1.8c0,0.7-0.3,1.3-0.8,1.7
				c-0.5,0.5-1.2,0.7-2,0.7s-1.5-0.2-2-0.7s-0.8-1-0.8-1.7C403,21.7,403.3,21.2,403.8,20.7z M408.1,26.8V42h-4.7V26.8H408.1z"/>
			<path style="fill:#3C3C3C;" d="M418.4,37.5l3.3-10.7h5L421.3,42h-5.8l-5.4-15.3h5L418.4,37.5z"/>
			<path style="fill:#3C3C3C;" d="M443,35.2h-10.6c0.1,1.1,0.3,2,0.9,2.5c0.5,0.5,1.2,0.8,2,0.8c0.7,0,1.3-0.2,1.7-0.5
				c0.5-0.3,0.8-0.8,0.9-1.3h5c-0.2,1.1-0.6,2-1.3,2.9c-0.7,0.8-1.5,1.5-2.6,2c-1,0.5-2.2,0.7-3.5,0.7c-1.5,0-2.8-0.3-4-0.9
				c-1.2-0.6-2.1-1.5-2.7-2.7c-0.7-1.2-1-2.6-1-4.2c0-1.6,0.3-3,1-4.2c0.6-1.2,1.6-2.1,2.7-2.7s2.5-0.9,4-0.9s2.8,0.3,4,0.9
				c1.1,0.6,2,1.5,2.7,2.6c0.6,1.1,0.9,2.4,0.9,3.9C443.2,34.4,443.1,34.8,443,35.2z M437.6,31c-0.6-0.5-1.2-0.8-2.1-0.8
				s-1.6,0.3-2.1,0.8c-0.6,0.5-0.9,1.3-1,2.2h6C438.5,32.3,438.2,31.5,437.6,31z"/>
			<path style="fill:#3C3C3C;" d="M455.8,28c1.2,1,1.9,2.2,2.2,3.8h-4.4c-0.1-0.6-0.4-1.1-0.9-1.5c-0.4-0.4-1-0.5-1.7-0.5
				c-0.5,0-0.9,0.1-1.2,0.3c-0.3,0.2-0.4,0.6-0.4,1c0,0.5,0.3,0.8,0.8,1.1c0.5,0.2,1.3,0.5,2.4,0.7c1.2,0.3,2.1,0.6,2.9,0.8
				c0.7,0.3,1.4,0.7,1.9,1.4c0.5,0.6,0.8,1.5,0.8,2.6c0,0.9-0.2,1.7-0.7,2.3c-0.5,0.7-1.2,1.2-2.1,1.6c-0.9,0.4-2,0.6-3.2,0.6
				c-2.1,0-3.7-0.5-5-1.4c-1.2-0.9-2-2.2-2.3-3.9h4.5c0.1,0.7,0.4,1.2,0.8,1.5c0.5,0.3,1.1,0.5,1.9,0.5c0.5,0,0.9-0.1,1.2-0.4
				c0.3-0.2,0.4-0.6,0.4-1c0-0.5-0.3-0.9-0.8-1.1c-0.5-0.2-1.3-0.5-2.4-0.7s-2.1-0.5-2.8-0.8c-0.7-0.3-1.4-0.7-1.9-1.3
				s-0.8-1.4-0.8-2.5c0-1.4,0.5-2.5,1.6-3.3c1-0.8,2.5-1.3,4.4-1.3C453.1,26.6,454.7,27.1,455.8,28z"/>
			<path style="fill:#3C3C3C;" d="M464.8,37.4V42H460v-4.7h4.8V37.4z"/>
			<path style="fill:#3C3C3C;" d="M474.8,24.7c-0.8,0-1.3,0.2-1.7,0.5c-0.3,0.3-0.5,0.9-0.6,1.6h2.8v3.9h-2.8V42h-4.7V30.7H466v-3.9h1.8v-0.2
				c0-1.9,0.6-3.4,1.7-4.4s2.7-1.5,4.8-1.5c0.4,0,0.8,0,1,0v4H474.8z"/>
			<path style="fill:#3C3C3C;" d="M484.3,27.4c0.9-0.5,1.9-0.8,3-0.8v5H486c-1.2,0-2.2,0.3-2.9,0.8c-0.7,0.5-1,1.4-1,2.7v7h-4.7V26.8h4.7v2.9
				C482.6,28.7,483.4,28,484.3,27.4z"/>
			<path style="fill:#3C3C3C;" d="M70.9,66.4h4.7v1.3h-6.5V54.3h1.7v12.1H70.9z"/>
			<path style="fill:#3C3C3C;" d="M86.9,62.9h-8.3c0,1.2,0.4,2.1,1,2.7s1.4,0.9,2.3,0.9c0.8,0,1.5-0.2,2.1-0.6s0.9-1,1-1.7h1.8
				c-0.1,0.7-0.4,1.4-0.8,1.9c-0.4,0.6-1,1-1.7,1.3s-1.5,0.5-2.4,0.5c-1,0-1.9-0.2-2.7-0.6c-0.8-0.4-1.4-1-1.8-1.8s-0.7-1.7-0.7-2.8
				s0.2-2,0.7-2.8c0.4-0.8,1-1.4,1.8-1.9c0.8-0.4,1.7-0.6,2.7-0.6s1.9,0.2,2.6,0.6c0.8,0.4,1.3,1,1.7,1.7c0.4,0.7,0.6,1.5,0.6,2.4
				C87,62.3,87,62.6,86.9,62.9z M84.9,60.1c-0.3-0.5-0.7-0.9-1.2-1.2s-1.1-0.4-1.6-0.4c-0.9,0-1.7,0.3-2.4,0.9c-0.6,0.6-1,1.5-1,2.6
				h6.7C85.3,61.3,85.1,60.6,84.9,60.1z"/>
			<path style="fill:#3C3C3C;" d="M100.8,57.9c0.7,0.5,1.2,1.1,1.5,1.9v-2.5h1.7v15.3h-1.7v-7.5c-0.3,0.8-0.8,1.5-1.5,2s-1.5,0.7-2.4,0.7
				s-1.8-0.2-2.5-0.7c-0.7-0.4-1.3-1.1-1.8-1.9c-0.4-0.8-0.6-1.7-0.6-2.8s0.2-2,0.6-2.8s1-1.4,1.8-1.9s1.6-0.7,2.5-0.7
				C99.3,57.2,100.1,57.4,100.8,57.9z M96.1,59.7c-0.7,0.7-1,1.6-1,2.8s0.3,2.1,1,2.8c0.6,0.7,1.5,1,2.5,1c0.7,0,1.3-0.2,1.8-0.5
				s1-0.8,1.3-1.3c0.3-0.6,0.5-1.2,0.5-2s-0.2-1.4-0.5-2s-0.7-1-1.3-1.3c-0.5-0.3-1.1-0.5-1.8-0.5C97.6,58.7,96.8,59,96.1,59.7z"/>
			<path style="fill:#3C3C3C;" d="M115.9,57.3v10.4h-1.7v-2.4c-0.3,0.8-0.7,1.5-1.4,1.9c-0.7,0.4-1.5,0.7-2.4,0.7c-1.2,0-2.2-0.4-2.9-1.2
				c-0.7-0.8-1.1-1.9-1.1-3.3v-6.1h1.7v5.9c0,1,0.3,1.8,0.8,2.4s1.3,0.8,2.2,0.8c0.9,0,1.7-0.3,2.3-0.9c0.6-0.6,0.9-1.5,0.9-2.7
				v-5.5H115.9z"/>
			<path style="fill:#3C3C3C;" d="M126.1,57.8c0.8,0.4,1.4,1.1,1.9,1.9c0.4,0.8,0.7,1.8,0.7,2.8c0,1.1-0.2,2-0.7,2.8c-0.4,0.8-1.1,1.4-1.9,1.8
				s-1.7,0.6-2.7,0.6s-1.9-0.2-2.7-0.6c-0.8-0.4-1.4-1-1.9-1.8s-0.7-1.7-0.7-2.8s0.2-2,0.7-2.8s1.1-1.4,1.9-1.9
				c0.8-0.4,1.7-0.6,2.7-0.6S125.3,57.4,126.1,57.8z M121.7,59.1c-0.5,0.3-0.9,0.7-1.3,1.3c-0.3,0.6-0.5,1.3-0.5,2.1
				s0.2,1.5,0.5,2.1c0.3,0.6,0.7,1,1.3,1.3c0.5,0.3,1.1,0.4,1.7,0.4s1.2-0.1,1.7-0.4s0.9-0.7,1.3-1.3c0.3-0.6,0.5-1.3,0.5-2.1
				s-0.2-1.6-0.5-2.1c-0.3-0.6-0.7-1-1.3-1.3s-1.1-0.4-1.7-0.4C122.8,58.7,122.2,58.8,121.7,59.1z"/>
			<path style="fill:#3C3C3C;" d="M135.9,66.2v1.5h-1.3c-1.1,0-1.9-0.3-2.4-0.8s-0.8-1.4-0.8-2.5v-5.6h-1.6v-1.5h1.6v-2.6h1.7v2.6h2.7v1.5
				h-2.7v5.6c0,0.7,0.1,1.1,0.4,1.4c0.2,0.2,0.7,0.4,1.3,0.4H135.9z"/>
			<path style="fill:#3C3C3C;" d="M138,53.5c0.2-0.2,0.5-0.3,0.9-0.3s0.6,0.1,0.9,0.3c0.2,0.2,0.3,0.5,0.3,0.8s-0.1,0.6-0.3,0.8
				s-0.5,0.3-0.9,0.3s-0.6-0.1-0.9-0.3c-0.2-0.2-0.3-0.5-0.3-0.8C137.7,53.9,137.8,53.7,138,53.5z M139.7,57.3v10.4H138V57.3H139.7z
				"/>
			<path style="fill:#3C3C3C;" d="M149.3,57.9c0.7,0.5,1.2,1.2,1.5,2v-6.3h1.7v14h-1.7V65c-0.3,0.8-0.8,1.5-1.5,2s-1.6,0.8-2.6,0.8
				c-0.9,0-1.7-0.2-2.5-0.6c-0.7-0.4-1.3-1-1.7-1.8s-0.6-1.7-0.6-2.8s0.2-2,0.6-2.8c0.4-0.8,1-1.4,1.7-1.9c0.7-0.4,1.5-0.6,2.5-0.6
				C147.7,57.2,148.6,57.4,149.3,57.9z M144.7,59.7c-0.6,0.7-1,1.6-1,2.8s0.3,2.1,1,2.8c0.6,0.7,1.5,1,2.5,1c0.7,0,1.3-0.2,1.8-0.5
				s1-0.8,1.3-1.3c0.3-0.6,0.5-1.2,0.5-2s-0.2-1.4-0.5-2s-0.7-1-1.3-1.3c-0.5-0.3-1.1-0.5-1.8-0.5C146.2,58.7,145.3,59,144.7,59.7z"
				/>
			<path style="fill:#3C3C3C;" d="M155.3,53.5c0.2-0.2,0.5-0.3,0.9-0.3s0.6,0.1,0.9,0.3c0.2,0.2,0.3,0.5,0.3,0.8s-0.1,0.6-0.3,0.8
				s-0.5,0.3-0.9,0.3s-0.6-0.1-0.9-0.3c-0.2-0.2-0.3-0.5-0.3-0.8C154.9,53.9,155,53.7,155.3,53.5z M157,57.3v10.4h-1.7V57.3H157z"/>
			<path style="fill:#3C3C3C;" d="M169.2,62.9h-8.3c0,1.2,0.4,2.1,1,2.7s1.4,0.9,2.3,0.9c0.8,0,1.5-0.2,2.1-0.6s0.9-1,1-1.7h1.8
				c-0.1,0.7-0.4,1.4-0.8,1.9c-0.4,0.6-1,1-1.7,1.3s-1.5,0.5-2.4,0.5c-1,0-1.9-0.2-2.7-0.6s-1.4-1-1.8-1.8c-0.4-0.8-0.7-1.7-0.7-2.8
				s0.2-2,0.7-2.8c0.4-0.8,1-1.4,1.8-1.9c0.8-0.4,1.7-0.6,2.7-0.6s1.9,0.2,2.6,0.6c0.8,0.4,1.3,1,1.7,1.7s0.6,1.5,0.6,2.4
				C169.3,62.3,169.3,62.6,169.2,62.9z M167.2,60.1c-0.3-0.5-0.7-0.9-1.2-1.2s-1.1-0.4-1.6-0.4c-0.9,0-1.7,0.3-2.4,0.9
				c-0.6,0.6-1,1.5-1,2.6h6.7C167.6,61.3,167.5,60.6,167.2,60.1z"/>
			<path style="fill:#3C3C3C;" d="M180,58.3c0.7,0.8,1.1,1.9,1.1,3.4v6h-1.7v-5.9c0-1-0.3-1.8-0.8-2.4c-0.5-0.6-1.3-0.8-2.2-0.8
				s-1.7,0.3-2.3,0.9s-0.9,1.5-0.9,2.7v5.5h-1.7V57.3h1.7v2.5c0.3-0.8,0.7-1.5,1.4-2s1.5-0.7,2.3-0.7
				C178.3,57.1,179.2,57.5,180,58.3z"/>
			<path style="fill:#3C3C3C;" d="M195.3,57.9c0.7,0.5,1.2,1.2,1.5,2v-6.3h1.7v14h-1.7V65c-0.3,0.8-0.8,1.5-1.5,2s-1.6,0.8-2.6,0.8
				c-0.9,0-1.7-0.2-2.5-0.6c-0.7-0.4-1.3-1-1.7-1.8s-0.6-1.7-0.6-2.8s0.2-2,0.6-2.8c0.4-0.8,1-1.4,1.7-1.9c0.7-0.4,1.5-0.6,2.5-0.6
				C193.7,57.2,194.6,57.4,195.3,57.9z M190.6,59.7c-0.6,0.7-1,1.6-1,2.8s0.3,2.1,1,2.8c0.6,0.7,1.5,1,2.5,1c0.7,0,1.3-0.2,1.8-0.5
				s1-0.8,1.3-1.3c0.3-0.6,0.5-1.2,0.5-2s-0.2-1.4-0.5-2s-0.7-1-1.3-1.3c-0.5-0.3-1.1-0.5-1.8-0.5C192.1,58.7,191.3,59,190.6,59.7z"
				/>
			<path style="fill:#3C3C3C;" d="M210.5,57.3v10.4h-1.7v-2.4c-0.3,0.8-0.7,1.5-1.4,1.9s-1.5,0.7-2.4,0.7c-1.2,0-2.2-0.4-2.9-1.2
				c-0.7-0.8-1.1-1.9-1.1-3.3v-6.1h1.7v5.9c0,1,0.3,1.8,0.8,2.4s1.3,0.8,2.2,0.8s1.7-0.3,2.3-0.9s0.9-1.5,0.9-2.7v-5.5H210.5z"/>
			<path style="fill:#3C3C3C;" d="M225.8,58.2c0.9,0.7,1.4,1.7,1.6,2.8h-1.8c-0.1-0.7-0.5-1.3-1-1.8c-0.6-0.4-1.3-0.6-2.1-0.6
				c-0.6,0-1.2,0.1-1.7,0.4c-0.5,0.3-0.9,0.7-1.2,1.3s-0.5,1.3-0.5,2.1s0.2,1.6,0.5,2.1c0.3,0.6,0.7,1,1.2,1.3s1.1,0.4,1.7,0.4
				c0.8,0,1.5-0.2,2.1-0.6s0.9-1,1-1.8h1.8c-0.2,1.2-0.7,2.2-1.6,2.9c-0.9,0.7-2,1.1-3.3,1.1c-1,0-1.9-0.2-2.7-0.6s-1.4-1-1.8-1.8
				c-0.4-0.8-0.7-1.7-0.7-2.8s0.2-2,0.7-2.8c0.4-0.8,1-1.4,1.8-1.9c0.8-0.4,1.7-0.6,2.7-0.6C223.9,57.2,225,57.5,225.8,58.2z"/>
			<path style="fill:#3C3C3C;" d="M229.7,53.5c0.2-0.2,0.5-0.3,0.9-0.3s0.6,0.1,0.9,0.3c0.2,0.2,0.3,0.5,0.3,0.8s-0.1,0.6-0.3,0.8
				s-0.5,0.3-0.9,0.3s-0.6-0.1-0.9-0.3c-0.2-0.2-0.3-0.5-0.3-0.8C229.4,53.9,229.5,53.7,229.7,53.5z M231.4,57.3v10.4h-1.7V57.3
				H231.4z"/>
			<path style="fill:#3C3C3C;" d="M239.2,66.2v1.5h-1.3c-1.1,0-1.9-0.3-2.4-0.8s-0.8-1.4-0.8-2.5v-5.6h-1.6v-1.5h1.6v-2.6h1.7v2.6h2.7v1.5
				h-2.7v5.6c0,0.7,0.1,1.1,0.4,1.4c0.2,0.2,0.7,0.4,1.3,0.4H239.2z"/>
			<path style="fill:#3C3C3C;" d="M248.7,57.8c0.8,0.4,1.4,1.1,1.9,1.9c0.4,0.8,0.7,1.8,0.7,2.8c0,1.1-0.2,2-0.7,2.8c-0.4,0.8-1.1,1.4-1.9,1.8
				c-0.8,0.4-1.7,0.6-2.7,0.6s-1.9-0.2-2.7-0.6s-1.4-1-1.9-1.8s-0.7-1.7-0.7-2.8s0.2-2,0.7-2.8s1.1-1.4,1.9-1.9
				c0.8-0.4,1.7-0.6,2.7-0.6C247,57.2,247.9,57.4,248.7,57.8z M244.3,59.1c-0.5,0.3-0.9,0.7-1.3,1.3c-0.3,0.6-0.5,1.3-0.5,2.1
				s0.2,1.5,0.5,2.1c0.3,0.6,0.7,1,1.3,1.3c0.5,0.3,1.1,0.4,1.7,0.4c0.6,0,1.2-0.1,1.7-0.4s0.9-0.7,1.3-1.3c0.3-0.6,0.5-1.3,0.5-2.1
				s-0.2-1.6-0.5-2.1c-0.3-0.6-0.7-1-1.3-1.3c-0.5-0.3-1.1-0.4-1.7-0.4C245.4,58.7,244.8,58.8,244.3,59.1z"/>
			<path style="fill:#3C3C3C;" d="M254.2,57.3l3.4,8.2l3.1-8.2h1.9l-6.2,15.3h-2l2.2-5.1l-4.4-10.2H254.2z"/>
			<path style="fill:#3C3C3C;" d="M273.7,62.9h-8.3c0,1.2,0.4,2.1,1,2.7s1.4,0.9,2.3,0.9c0.8,0,1.5-0.2,2.1-0.6s0.9-1,1-1.7h1.8
				c-0.1,0.7-0.4,1.4-0.8,1.9c-0.4,0.6-1,1-1.7,1.3s-1.5,0.5-2.4,0.5c-1,0-1.9-0.2-2.7-0.6c-0.8-0.4-1.4-1-1.8-1.8s-0.7-1.7-0.7-2.8
				s0.2-2,0.7-2.8c0.4-0.8,1-1.4,1.8-1.9c0.8-0.4,1.7-0.6,2.7-0.6s1.9,0.2,2.6,0.6c0.8,0.4,1.3,1,1.7,1.7c0.4,0.7,0.6,1.5,0.6,2.4
				C273.7,62.3,273.7,62.6,273.7,62.9z M271.6,60.1c-0.3-0.5-0.7-0.9-1.2-1.2s-1.1-0.4-1.6-0.4c-0.9,0-1.7,0.3-2.4,0.9
				c-0.6,0.6-1,1.5-1,2.6h6.7C272,61.3,271.9,60.6,271.6,60.1z"/>
			<path style="fill:#3C3C3C;" d="M284.4,58.3c0.7,0.8,1.1,1.9,1.1,3.4v6h-1.7v-5.9c0-1-0.3-1.8-0.8-2.4c-0.5-0.6-1.3-0.8-2.2-0.8
				c-0.9,0-1.7,0.3-2.3,0.9c-0.6,0.6-0.9,1.5-0.9,2.7v5.5H276V57.3h1.7v2.5c0.3-0.8,0.7-1.5,1.4-2c0.7-0.5,1.5-0.7,2.3-0.7
				C282.7,57.1,283.7,57.5,284.4,58.3z"/>
		</g>
	</g>
	<g>
		<g id="picto_def_9_">
			<g>
				<path style="fill:#0D7FBF;" d="M51.9,16.8C47.1,6.2,37.9,0.6,26.8,0.6c-8.7,0-15.2,2.3-19.3,7c-5,5.5-4.6,13.6-4.6,13.6v31.5
					c0,1.5,1.3,2.8,2.8,2.8s2.8-1.3,2.8-2.8V21.1c0,0,0-6.4,3.2-9.8c3.1-3.3,8.2-5.1,15.2-5.1c9,0,16.1,4.2,20,12.9
					c3.4,7.6,4.1,16.8,4.1,23.1c0,5.6-0.6,13.6-3.3,19.9c-2.8,6.5-7.2,9.7-13.4,9.7c-0.9,0-7.1-0.2-10.1-6.4c-1.1,1.2-2.7,2-4.5,2
					c-0.2,0-0.4,0-0.7,0c0.4,1,1,2,1.6,2.9c3.1,4.6,7.8,7.1,13.7,7.1c8.5,0,14.9-4.5,18.6-13c3.1-7.2,3.8-16,3.8-22.1
					C56.5,35.3,55.7,25.3,51.9,16.8z"/>
			</g>
			<g>
				<path style="fill:#4FB29F;" d="M36.8,22.1c-0.1-5.3-4.1-8.6-9.8-8.6c-5.8,0-10.2,3.3-10.2,8.6v35.2v3.9c0,0.2,0,0.3,0,0.5
					c0.1,0.5,0.3,0.9,0.5,1.2c0.5,0.6,1.3,1,2.1,1c1.3,0,2.4-0.9,2.6-2.2v-0.1c0-0.2,0-0.3,0-0.4v-5V22.1c0-1.6,1.3-3.3,4.8-3.3
					s4.4,1.7,4.4,3.5v35v3.9c0,0.2,0,0.3,0,0.5c0.1,0.5,0.3,0.9,0.5,1.2c0.5,0.6,1.3,1,2.1,1c1.3,0,2.4-0.9,2.6-2.2v-0.1
					c0-0.2,0-0.3,0-0.4v-5L36.8,22.1L36.8,22.1z"/>
			</g>
		</g>
	</g>
</g>
</svg>                                            </a>
        </div>
        <div class="search">
            <form class="search__form" method="get" action="https://demarchesadministratives.fr/recherche">
                <input class="search__input" name="s" type="text" placeholder="Rechercher" autocomplete="off">
                <button class="search__button search__send" type="submit" role="button" aria-label="Rechercher">
                    <span class="search__icon fa fa-search"></span>
                </button>
            </form>
        </div>
        <div class="fast__access">
            <a href="#" class="access__calendar" onclick="ga('send', 'event', 'buttons', 'click', 'echeances');" title="">
                <span>Échéances</span>
                <span class="calendar__alert">11</span>
            </a>
            <a href="#" id="access__newsletter" class="access__newsletter" title="">
                <span>Newsletter</span>
            </a>
            <a href="https://demarchesadministratives.fr/membre" class="access__directory" title="">
                <span>
                                            Connexion Inscription
                                    </span>
            </a>
        </div>
        <div id="newsletter__box" class="newsletter__box">
            <div class="newsletter__title">
                Newsletter
            </div>
            <div class="newsletter__desc">
                Rester informé des actualités citoyennes et administratives
            </div>
            <form class="newsletter__form" method="post" action="https://demarchesadministratives.fr/page/newsletter">
                <input class="newsletter__input" name="newsletter_email" type="text" placeholder="Votre adresse email" autocomplete="off">
                <button class="newsletter__button" type="submit">
                    S'inscrire
                </button>
            </form>
            <div class="newsletter__mention">
                <strong>Non-diffusion des données</strong> : <br>L'email que vous nous communiquez est utilisé pour l'envoi de la newsletter, rien d'autre.
            </div> 
        </div>
        <div class="calendar__dates">
            <div class="calendar__items__nav">
                <span class="calendar__items__nav__before">Passées</span> 
                <span class="calendar__items__nav__after calendar__items__nav__after--active">À venir</span> 
            </div>
            <div class="calendar__datesitems">
            </div>
        </div>
    </div>
</header>
        <div class="navbar">
    <nav class="navbar--large">
        <div class="container">
            <div class="navbar--large__list__container">
                <ul class="navbar--large__list">
                    <li class="navbar--large__item">
                        <a href="https://demarchesadministratives.fr" class="navbar--large__item--home" title="Démarches Administratives">
                            <img src="https://demarchesadministratives.fr/img/home-da-icon-white.svg" width="25">
                        </a>
                    </li>
                    <li class="navbar--large__item">
                        <a href="https://demarchesadministratives.fr/demarches/page"  class="menu__link" title="Démarches administratives">Démarches</a>
                    </li>
                    <li class="navbar--large__item">
                        <a href="https://demarchesadministratives.fr/actualites/page"  class="menu__link menu__link--active" title="Actualités administratives">Actualités</a>
                    </li>
                    <li class="navbar--large__item">
                        <a href="https://demarchesadministratives.fr/formulaires/page" class="menu__link" title="Formulaires administratifs">Formulaires</a>
                    </li>
                    <li class="navbar--large__item">
                        <a href="https://demarchesadministratives.fr/annuaire" class="menu__link" title="Annuaire des administrations">Annuaire</a>
                    </li>
                    <li class="navbar--large__item">
                        <a href="https://demarchesadministratives.fr/questions/page"  class="menu__link" title="Questions administratives">FAQ</a>
                    </li>
                </ul>
                <div class="menu__baseline">
                    <div class="menu__baseline__title">Actualités administratives en continu</div> 
                    <div class="menu__share">
                        <a href="https://www.facebook.com/DemarchesAdministratives" title="Démarches Administratives sur Facebook"><span class="shareico fa fa-facebook"></span></a><a href="https://twitter.com/DemarchesAdm" title="Démarches Administratives sur Twitter"><span class="shareico fa fa-twitter"></span></a>
                    </div>
                </div>
            </div>
        </div>
        <div class="subnavigation">
            <div class="container">
                <nav>
                    <ul class="submenu">
                                                                                                                    <li class="submenu__item">
                <a class="submenu__link" href="https://demarchesadministratives.fr/actualites/categorie/commerce/droits-consommateurs" title="Droits des consommateurs">Droits des consommateurs</a>
            </li>
                                                    <li class="submenu__item">
                <a class="submenu__link" href="https://demarchesadministratives.fr/actualites/categorie/commerce/reglementation" title="Réglementation">Réglementation</a>
            </li>
                                                    <li class="submenu__item">
                <a class="submenu__link" href="https://demarchesadministratives.fr/actualites/categorie/commerce/alimentation" title="Alimentation">Alimentation</a>
            </li>
                                                    <li class="submenu__item submenu__item--active">
                <a class="submenu__link submenu__link--active" href="https://demarchesadministratives.fr/actualites/categorie/commerce/achats" title="Achats">Achats</a>
            </li>
                                                    <li class="submenu__item">
                <a class="submenu__link" href="https://demarchesadministratives.fr/actualites/categorie/justice/proces-civil" title="Procès civil">Procès civil</a>
            </li>
                                                                                                                                                                                                <li class="submenu__item submenu__item--active">
                <a class="submenu__link submenu__link--active" href="https://demarchesadministratives.fr/actualites/categorie/justice/jurisprudence" title="Jurisprudence">Jurisprudence</a>
            </li>
                    
                                            </ul>
                </nav>
            </div>
        </div>
    </nav>
    <nav class="navbar--mobile">
        <ul class="navbar--mobile__list">
            <li class="navbar--mobile__item">
                <a class="navbar--mobile__link" href="https://demarchesadministratives.fr/annuaire">
                    <img src="https://demarchesadministratives.fr/img/directory-da-ico-white.svg">
                    <span>Annuaire</span>
                </a>
            </li>
            <li class="navbar--mobile__item">
                <button class="navbar--mobile__link js-menu__mobile-item--calendar">
                    <img src="https://demarchesadministratives.fr/img/deadline-da-icon-white.svg">
                    <span>Échéances</span>
                </button>
                <ul class="navbar--mobile__popup" style="display: none;">
                    <div class="calendar--mobile__dates">
                        <div class="calendar--mobile__items__nav">
                            <span class="calendar--mobile__items__nav__before">Passées</span> 
                            <span class="calendar--mobile__items__nav__after calendar--mobile__items__nav__after--active">À venir</span> 
                        </div>
                        <div class="calendar--mobile__datesitems">
                        </div>
                    </div>
                </ul>
            </li>
            <li class="navbar--mobile__item">
                <button class="navbar--mobile__link js-menu__mobile-item--phone" id="contact__menu">
                    <img src="https://demarchesadministratives.fr/img/phone-icon-white.svg">
                    <span>Contact</span>
                </button>
                <div class="navbar--mobile__submenu menu__mobile__phone" 
                     id="contact__menu__list">
                    <div class="widget">
                            <div class="contact-box contact-box--border">
        <div class="contact-box-title">
                            Renseignements téléphoniques*
                    </div>

                        <a href="tel:118808" title="asssistance administrative" class="contact-box__phone-container contact-box__phone-container--middle">
            <!-- <img src="https://s3.eu-central-1.amazonaws.com/annuaire.mairie/img/118/num-da-118.png" alt="assistance administrative"> -->
            <img src="https://s3.eu-central-1.amazonaws.com/annuaire.mairie/img/118/num-da-118.png" alt="assistance administrative">
        </a>
                                    <div class="contact-box__openhours"> 
                <span class="contact-box__openhours-green"><i class="fa fa-circle"></i> Ouvert aujourd'hui de 8h00 à 18h00</span>
            </div>
        
    </div>
    <div class="contact-box__subline">
        <div class="contact-box__pub">Service privé fourni par DemarchesAdministratives.fr</div>
    </div>
                    </div>
                </div>
            </li>
            <li class="navbar--mobile__item">
                <button class="navbar--mobile__link js-menu__mobile-primarybtn" id="hamburger__menu">
                    <img src="https://demarchesadministratives.fr/img/hamburger-menu-da-icon-white.svg">
                    <span>Menu</span>
                </button>
                <ul class="menu navbar--mobile__sublist" id="hamburger__menu__list">
                    <li class="navbar--mobile__sublist__item navbar--mobile__search">
                        <div >
                            <form class="search__form" method="get" action="https://demarchesadministratives.fr/recherche">
                                <input class="search__input" name="s" type="text" placeholder="Rechercher" autocomplete="off">
                                <button class="search__button search__send" type="submit">
                                    <span class="search__icon fa fa-search"></span>
                                </button>
                            </form>
                        </div>
                    </li>
                                        <li class="navbar--mobile__sublist__item">
                        <a href="https://demarchesadministratives.fr/actualites/page"  class="menu__link menu__link--active" title="Actualités administratives">Actualités</a>
                    </li>
                    <li class="navbar--mobile__sublist__item">
                        <a href="https://demarchesadministratives.fr/demarches/page"  class="menu__link" title="Démarches administratives">Démarches</a>
                    </li>
                    <li class="navbar--mobile__sublist__item">
                        <a href="https://demarchesadministratives.fr/formulaires/page" class="menu__link" title="Formulaires administratifs">Formulaires</a>
                    </li>
                    <li class="navbar--mobile__sublist__item menu__item--hideondesktop">
                        <a href="https://demarchesadministratives.fr/membre" class="menu__link" title="">Connexion</a>
                    </li>
                </ul>
            </li>
        </ul>
    </nav>
</div>

        <!-- start page content -->
        <main class="main" id="main">
                        <div class="breadcrumb__wrapper">
                <div class="container">
                                                <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
                            	            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="https://demarchesadministratives.fr/actualites/page" itemprop="item">
                    <span itemprop="name">Actualités</span>
                <meta itemprop="position" content="1" />                                </a>
                                    >
                 
            </li>
                                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="https://demarchesadministratives.fr/actualites/categorie/commerce" itemprop="item">
                    <span itemprop="name">Commerce</span>
                <meta itemprop="position" content="2" />                                </a>
                                    >
                 
            </li>
                                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="https://demarchesadministratives.fr/actualites/categorie/commerce/achats" itemprop="item">
                    <span itemprop="name">Achats</span>
                <meta itemprop="position" content="3" />                                </a>
                                    >
                 
            </li>
                                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="https://demarchesadministratives.fr/actualites/travaux-il-faut-attendre-leur-reception-pour-pouvoir-sen-plaindre-devant-la-justice" itemprop="item">
                    <span itemprop="name">Travaux : il faut attendre leur réception pour pouvoir s’en plaindre devant la justice</span>
                <meta itemprop="position" content="4" />                                </a>
                 
            </li>
                                                        	</ol><br>
                <ol class="breadcrumb breadcrumb--block">
    		                    <li >
                <a href="https://demarchesadministratives.fr/actualites/page" >
                    <span >Actualités</span>
                                                </a>
                                    >
                 
            </li>
                                <li >
                <a href="https://demarchesadministratives.fr/actualites/categorie/justice" >
                    <span >Justice</span>
                                                </a>
                                    >
                 
            </li>
                                <li >
                <a href="https://demarchesadministratives.fr/actualites/categorie/justice/jurisprudence" >
                    <span >Jurisprudence</span>
                                                </a>
                                    >
                 
            </li>
                                <li >
                <a href="https://demarchesadministratives.fr/actualites/travaux-il-faut-attendre-leur-reception-pour-pouvoir-sen-plaindre-devant-la-justice" >
                    <span >Travaux : il faut attendre leur réception pour pouvoir s’en plaindre devant la justice</span>
                                                </a>
                 
            </li>
                        </ol>

                                    </div>
            </div>
                        
<div class="article" itemscope="itemscope">

    <div class="container">
        <div class="articles__flex stick__parent">
            
            <article class="article__body">

                <header class="article__header">
                    <div class="tags">
                                                                                <a href="https://demarchesadministratives.fr/actualites/categorie/commerce/achats" title="Achats">Achats</a>
                                                                                <a href="https://demarchesadministratives.fr/actualites/categorie/justice/jurisprudence" title="Jurisprudence">Jurisprudence</a>
                                            </div>
                    <h1 id="haut" class="article__title article__title--demarche">Travaux : il faut attendre leur réception pour pouvoir s'en plaindre devant la justice</h1>
                    
                    <div class="article__date">
                                                            Mis à jour le <time>25/08/2020 à 11h06</time>
                                                        - La Rédaction de DemarchesAdministratives.fr
                            avec <b>AFP</b>                    </div>
                    <div class="article__desc">
                        <div class="article__desc__text"><i class="fa fa-info-circle"></i> 
                            <span>
                                                            Un consommateur ne peut pas se plaindre de l’installation qu’il a financée avant la date fixée ou avant la réception des travaux, précise la Cour de cassation.
                                                        </span>
                        </div>
                   
                    </div>
                
                    
                    <div class="article__desc hide-to-large-larger" style="margin-top: 15px">

                        <div class="widget__title">
                            <img src="https://demarchesadministratives.fr/img/summary-da-icon.svg" alt=""> <span>Sommaire</span>
                        </div>
                        <ul class="article__menu">
                                                            <li class="article__menu__item">
                                    <a href="#une-reunion-informelle-ne-suffit-pas-pour-exiger-la-mise-en-marche-dune-installation" class="article__menu__link">
                                        Une réunion informelle ne suffit pas pour exiger la mise en marche d’une installation
                                    </a>
                                </li>
                                                            <li class="article__menu__item">
                                    <a href="#la-demande-du-client-rejetee-par-la-cour-de-cassation" class="article__menu__link">
                                        La demande du client rejetée par la Cour de cassation
                                    </a>
                                </li>
                                                    </ul>
                    </div>
                </header>
                

                <div class="article__content">

                                                                <section><p>Pour pouvoir engager la responsabilité de l’installateur, le client doit attendre que la date de mise en marche prévue au devis soit dépassée ou que les travaux aient été réceptionnés. Zoom sur une décision de la 3ème chambre civile de la Cour de cassation du 5 mars 2020.</p><a href="https://demarchesadministratives.fr/images/actualites/2894/travaux-il-faut-attendre-leur-reception-pour-pouvoir-sen-plaindre-devant-la-justice-1.jpg" title="Travaux : il faut attendre leur réception pour pouvoir s’en plaindre devant la justice" class="article__image" data-fancybox="image"><img alt="Travaux : il faut attendre leur réception pour pouvoir s’en plaindre devant la justice" src="https://demarchesadministratives.fr/images/actualites/2894/travaux-il-faut-attendre-leur-reception-pour-pouvoir-sen-plaindre-devant-la-justice-1.jpg" /></a>
</section>
                                                                        <div class="advads legalstartads">
                            <ins class="legalstart"></ins>
                            <br><br>
                        </div>
                                                                                            <section><h2 id="une-reunion-informelle-ne-suffit-pas-pour-exiger-la-mise-en-marche-dune-installation">Une réunion informelle ne suffit pas pour exiger la mise en marche d’une installation</h2>
<p>En l’espèce, un fournisseur d’accès Internet et de téléphonie mobile avait été chargé de fournir une box et des lignes téléphoniques pour la commande à distance d’installations photovoltaïques. Toutefois, le client s’était plaint d’une cessation sans alerte du fonctionnement de la centrale, d’une perte de production d’énergie et d’un préjudice financier. Il avait alors assigné en indemnisation la société ayant réalisé les travaux de construction, fourniture, pose, automatisation des cellules HTA et raccordements divers.</p>
<p>Le client soutenait que lors d’une réunion précédente, les intervenants avaient convenu une mise en service anticipée de l’installation ce qui lui permettait d’exiger une indemnisation pour les dysfonctionnements constatés.</p>
<p>La Cour de cassation, dans un <a data-cke-saved-href="https://www.legifrance.gouv.fr/affichJuriJudi.do?oldAction=rechJuriJudi&idTexte=JURITEXT000041745252&fastReqId=390260796&fastPos=1" href="https://www.legifrance.gouv.fr/affichJuriJudi.do?oldAction=rechJuriJudi&idTexte=JURITEXT000041745252&fastReqId=390260796&fastPos=1" title="Cour de cassation, civile, Chambre civile 3, 5 mars 2020, 19-12.182" target="_blank">arrêt rendu le 5 mars</a>, rejette la demande formée par le client estimant qu’<strong>une réunion informelle n’est pas suffisante pour juger que la mise en service est exigible et engager la responsabilité de l’installateur</strong>.</p>
</section>
                                                                                                                    <section><h2 id="la-demande-du-client-rejetee-par-la-cour-de-cassation">La demande du client rejetée par la Cour de cassation</h2>
<p>Dans cet arrêt, la juridiction indique que <strong>la responsabilité de l’installateur ne peut être mise en cause qu’après la réception des travaux dont la date figure dans le devis</strong>. En effet, à cette date, le client est tenu de constater la bonne réalisation de l’ouvrage et les parties signent un procès-verbal de réception marquant la fin du chantier et le début de la garantie obligatoire valable 10 ans.</p>
<p>Ainsi, pour exiger le fonctionnement correct d’une installation, il faut attendre que la date de réception des travaux soit dépassée même si une mise en service avancée a été convenue entre les parties.</p></section>
                                                                                            
                    
                    <p>&nbsp;</p>

                    
                </div>

            </article>

            <aside class="article__aside hide-to-medium-smaller" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
                <div class="aside__widgets">
                    <div class="stick__widgetslt">
                        <div class="widget widget--gray">
                            <div id="documents">
                                <div class="widget__title">
                                    <img src="https://demarchesadministratives.fr/img/summary-da-icon.svg" alt=""> <span>Sommaire</span>
                                </div>
                                <ul class="article__menu">
                                                                            <li class="article__menu__item">
                                            <a href="#une-reunion-informelle-ne-suffit-pas-pour-exiger-la-mise-en-marche-dune-installation" class="article__menu__link">
                                                Une réunion informelle ne suffit pas pour exiger la mise en marche d’une installation
                                            </a>
                                        </li>
                                                                            <li class="article__menu__item">
                                            <a href="#la-demande-du-client-rejetee-par-la-cour-de-cassation" class="article__menu__link">
                                                La demande du client rejetée par la Cour de cassation
                                            </a>
                                        </li>
                                                                    </ul>
                            </div>
                        </div>
                        <div class="widget">
                                <div class="contact-box contact-box--border">
        <div class="contact-box-title">
                            Renseignements téléphoniques*
                    </div>

                        <a href="tel:118808" title="asssistance administrative" class="contact-box__phone-container contact-box__phone-container--middle">
            <!-- <img src="https://s3.eu-central-1.amazonaws.com/annuaire.mairie/img/118/num-da-118.png" alt="assistance administrative"> -->
            <img src="https://s3.eu-central-1.amazonaws.com/annuaire.mairie/img/118/num-da-118.png" alt="assistance administrative">
        </a>
                                    <div class="contact-box__openhours"> 
                <span class="contact-box__openhours-green"><i class="fa fa-circle"></i> Ouvert aujourd'hui de 8h00 à 18h00</span>
            </div>
        
    </div>
    <div class="contact-box__subline">
        <div class="contact-box__pub">Service privé fourni par DemarchesAdministratives.fr</div>
    </div>
                        </div>
                    </div>
                </div>
            </aside>
        </div>
    </div>

    <div class="articles__related" role="complementary">
        <div class="container">
                            <div class="articles__related__title">
                    <span>Articles connexes</span>
                </div>
                           
                                        <article class="post post--bottomarticle post--border">
                        <div class="post__container">
                                                                                                                                                    <div class="post__image">
                                    <img src="https://demarchesadministratives.fr/images/actualites/2380/construction-il-est-preferable-dattendre-le-permis-definitif-pour-commencer-les-travaux-1-250.jpg" alt="Construction : Il est préférable d&#039;attendre le permis définitif pour commencer les travaux" loading="lazy">
                                </div>
                                                        <div class="post__details">
                                <div class="post__content">
                                    <a href="https://demarchesadministratives.fr/actualites/construction-il-est-preferable-dattendre-le-permis-definitif-pour-commencer-les-travaux" title="Construction : Il est préférable d&#039;attendre le permis définitif pour commencer les travaux">
                                        Construction : Il est préférable d&#039;attendre le permis définitif pour commencer les travaux
                                    </a>
                                </div>
                            </div>
                        </div>
                    </article>
                           
                                        <article class="post post--bottomarticle post--border">
                        <div class="post__container">
                                                                                                                                                    <div class="post__image">
                                    <img src="https://demarchesadministratives.fr/images/actualites/2324/faut-il-une-autorisation-pour-installer-une-cloture-sur-son-terrain-1-250.jpg" alt="Faut-il une autorisation pour installer une clôture sur son terrain ?" loading="lazy">
                                </div>
                                                        <div class="post__details">
                                <div class="post__content">
                                    <a href="https://demarchesadministratives.fr/actualites/faut-il-une-autorisation-pour-installer-une-cloture-sur-son-terrain" title="Faut-il une autorisation pour installer une clôture sur son terrain ?">
                                        Faut-il une autorisation pour installer une clôture sur son terrain ?
                                    </a>
                                </div>
                            </div>
                        </div>
                    </article>
                           
                                        <article class="post post--bottomarticle post--border">
                        <div class="post__container">
                                                                                                                                                    <div class="post__image">
                                    <img src="https://demarchesadministratives.fr/images/actualites/2189/construction-des-travaux-non-prevus-par-le-contrat-peuvent-etre-exiges-par-le-client-1-250.jpg" alt="Des travaux non prévus par le contrat de construction d&#039;une maison peuvent être exigés par le client" loading="lazy">
                                </div>
                                                        <div class="post__details">
                                <div class="post__content">
                                    <a href="https://demarchesadministratives.fr/actualites/des-travaux-non-prevus-par-le-contrat-de-construction-dune-maison-peuvent-etre-exiges-par-le-client" title="Des travaux non prévus par le contrat de construction d&#039;une maison peuvent être exigés par le client">
                                        Des travaux non prévus par le contrat de construction d&#039;une maison peuvent être exigés par le client
                                    </a>
                                </div>
                            </div>
                        </div>
                    </article>
                
                                                        <article class="post post--bottomarticle post--border">
                        <div class="post__container">
                                                                                        <div class="post__image">
                                    <img src="https://demarchesadministratives.fr/images/demarches/1296/faut-il-une-autorisation-pour-faire-des-travaux-sur-une-tombe-1-250.jpg" alt="Faut-il une autorisation pour faire des travaux sur une tombe ?" loading="lazy">
                                </div>
                                                        <div class="post__details">
                                <div class="post__content">
                                    <a href="https://demarchesadministratives.fr/demarches/faut-il-une-autorisation-pour-faire-des-travaux-sur-une-tombe" title="Faut-il une autorisation pour faire des travaux sur une tombe ?">
                                        Faut-il une autorisation pour faire des travaux sur une tombe ?
                                    </a>
                                </div>
                            </div>
                        </div>
                    </article>
                                                        <article class="post post--bottomarticle post--border">
                        <div class="post__container">
                                                                                        <div class="post__image">
                                    <img src="https://demarchesadministratives.fr/images/demarches/1398/installer-un-climatiseur-les-points-a-connaitre-1-250.jpg" alt="Installer un climatiseur : les points à connaître " loading="lazy">
                                </div>
                                                        <div class="post__details">
                                <div class="post__content">
                                    <a href="https://demarchesadministratives.fr/demarches/installer-un-climatiseur-les-points-a-connaitre" title="Installer un climatiseur : les points à connaître ">
                                        Installer un climatiseur : les points à connaître 
                                    </a>
                                </div>
                            </div>
                        </div>
                    </article>
                                    </div>
    </div>
</div>


        </main>

                    <footer class="footer ">
    <div class="container">
        <div class="footer__block footer__block--pratique">
            <div class="footer__block-title">Pratique</div>
            <div class="footer__block-link">
                <a href="https://demarchesadministratives.fr/page/aide" title="">Centre d'aide administratif</a>
                <a href="https://demarchesadministratives.fr/page/mentions-legales" title="">Mentions légales</a>
                <a href="https://demarchesadministratives.fr/page/conditions-d-utilisation" title="">Conditions d'utilisation</a>
                <a href="https://demarchesadministratives.fr/page/cookies" title="">Utilisation des cookies</a>
                <a href="https://demarchesadministratives.fr/page/charte-editoriale" title="">Charte éditoriale</a>
                <a href="https://demarchesadministratives.fr/page/a-propos" title="">À propos</a>
                <a href="https://demarchesadministratives.fr/page/equipe" title="">L'équipe</a>
                <a href="https://demarchesadministratives.fr/page/contact" title="" class="footer__link__contact">Contacter</a>
            </div>
        </div>

                <div class="footer__block footer__block--engagements">
                    </div>
        
        <div class="footer__block footer__block--followus">
            <div class="footer__block-title">Suivez-nous</div>
            <div class="footer__block-link">
                                    <div class="footer__block-sharer">
                        <a href="https://www.facebook.com/DemarchesAdministratives" title="Démarches Administratives sur Facebook" class="footer__link__share footer__link__share--fb">
                            <span class="shareico fa fa-facebook"></span>
                        </a>
                        <a href="https://twitter.com/DemarchesAdm" title="Démarches Administratives sur Twitter" class="footer__link__share footer__link__share--fb">
                            <span class="shareico fa fa-twitter"></span>
                        </a>
                        <a href="https://www.linkedin.com/company/demarchesadministratives/" title="Démarches Administratives sur Twitter" class="footer__link__share">
                            <span class="shareico fa fa-linkedin"></span>
                        </a>
                    </div>
                            </div>
        </div>
    </div>
    <div class="footer__end">
        <div class="container">
                            * Service privé de renseignements administratifs par téléphone, distinct de toutes administrations. 
             <br><br>
            &nbsp;&nbsp; &copy;2010-2019 DemarchesAdministratives.fr - Tous droits réservés
        </div>
    </div>
</footer>
        
    </div>
    
    
            <script type="text/javascript" src="https://demarchesadministratives.fr/js/app.js"></script>
        


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-12735161-1', 'auto');
ga('send', 'pageview');
ga('set', 'anonymizeIp', true);
</script>
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"/rrpm1akKd6070", domain:"demarchesadministratives.fr",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=/rrpm1akKd6070" style="display:none" height="1" width="1" alt="" /></noscript>

<script async src="https://advercity-static-website.s3.eu-west-3.amazonaws.com/da.js"></script>

<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4f609ffa5e083a2a"></script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://demarchesadministratives.fr",
    "issn" : "2646-4039",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://demarchesadministratives.fr/recherche?s={search_term}",
        "query-input": {
            "@type": "PropertyValueSpecification",
            "valueName": "search_term",
            "valueRequired": true
        }
    }
}
</script>    

    <script>
        $(function() {
            $('.show__allposts').click(function(e){
                e.preventDefault();
                $('.live__post').removeClass('live__post--hidden');
                this.remove();
            });

        });
    </script>

    <script type="application/ld+json">
    { 
        "@context": "http://schema.org", 
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://demarchesadministratives.fr/actualites/travaux-il-faut-attendre-leur-reception-pour-pouvoir-sen-plaindre-devant-la-justice"
        },
        "headline": "Travaux : il faut attendre leur réception pour pouvoir s’en plaindre devant la justice",
        "alternativeHeadline": "Il faut attendre la fin de l’installation pour exiger qu’elle marche",
        "image": "https://demarchesadministratives.fr/images/actualites/2894/travaux-il-faut-attendre-leur-reception-pour-pouvoir-sen-plaindre-devant-la-justice-1.jpg",
        "genre": "Achats, Jurisprudence", 
        "keywords": "travaux, installation, chantier, ouvrage, mise en service, construction", 
        "wordcount": "417",
        "author": {
            "@type": "Person", 
            "name": "La Rédaction"
        },
        "publisher": {
            "@type": "Organization", 
            "name": "DemarchesAdministratives.fr",
            "logo": {
                "@type": "ImageObject",
                "url": "https://demarchesadministratives.fr/images/logo-faq.png"
            }
        },
        "url": "https://demarchesadministratives.fr",
        "datePublished": "2020-08-25T10:57:52+02:00",
        "dateModified": "2020-08-25T11:06:44+02:00",
                    "description": "Un consommateur ne peut pas se plaindre de l’installation qu’il a financée avant la date fixée ou avant la réception des travaux, précise la Cour de cassation.",
                "articleBody": "Pour pouvoir engager la responsabilité de l’installateur, le client doit attendre que la date de mise en marche prévue au devis soit dépassée ou que les travaux aient été réceptionnés. Zoom sur une décision de la 3ème chambre civile de la Cour de cassation du 5 mars 2020.
Une réunion informelle ne suffit pas pour exiger la mise en marche d’une installation. En l’espèce, un fournisseur d’accès Internet et de téléphonie mobile avait été chargé de fournir une box et des lignes téléphoniques pour la commande à distance d’installations photovoltaïques. Toutefois, le client s’était plaint d’une cessation sans alerte du fonctionnement de la centrale, d’une perte de production d’énergie et d’un préjudice financier. Il avait alors assigné en indemnisation la société ayant réalisé les travaux de construction, fourniture, pose, automatisation des cellules HTA et raccordements divers. Le client soutenait que lors d’une réunion précédente, les intervenants avaient convenu une mise en service anticipée de l’installation ce qui lui permettait d’exiger une indemnisation pour les dysfonctionnements constatés. La Cour de cassation, dans un arrêt rendu le 5 mars, rejette la demande formée par le client estimant qu’une réunion informelle n’est pas suffisante pour juger que la mise en service est exigible et engager la responsabilité de l’installateur.
La demande du client rejetée par la Cour de cassation. Dans cet arrêt, la juridiction indique que la responsabilité de l’installateur ne peut être mise en cause qu’après la réception des travaux dont la date figure dans le devis. En effet, à cette date, le client est tenu de constater la bonne réalisation de l’ouvrage et les parties signent un procès-verbal de réception marquant la fin du chantier et le début de la garantie obligatoire valable 10 ans. Ainsi, pour exiger le fonctionnement correct d’une installation, il faut attendre que la date de réception des travaux soit dépassée même si une mise en service avancée a été convenue entre les parties.
"
    }
    </script>

    

</body>

</html>
